D.Rodrigues

Sony Xperia z3 D6633 Chip sem Serviço

Posts Recomendados

Ola Bom dia, Estou com um problema no meu sony xperia z3 dual d6633, começou quando fiquei mudando o chip de dados de uma operadora pra outra, depois disso ficou sem serviço, já formatei o aparelho e não resolveu então fiz o reparo no android com o programa da sony companion utilizei 1 chip e funcionou coloquei o outro chip quando reiniciou voltou com mesmo problema entao resolvi baixar outra ROM mais antiga a Lollipop 5.0 funcionou normal os chips quando foi no outro dia voltou o problema instalei a versão atual não funcionou instalei de novo a versão antiga tambem nao funciona mais, reparei de novo e nada os chips funciona em outro celular no proprio sony ele reconhece mais fica sem serviço aparece os nomes das operadoras e os numeros e os imei normal  mais sem torre de sinal alguma solução amigos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por AlexMax2019
      Alguém tem alguma solução que não seja JTAG, vários modelos Motorola quando olhamos as informações do aparelho *#*#4636#*#* apresenta radio desligado, ficando normalmente sem serviço.
      Mesmo passando ultima versão com RSD ainda continua. Foi passado também todos processos para remoção de CQA.
    • Visitante
      Por Visitante
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por Tecmg
      BOA TARDE   JÁ TENTEI TODOS OS MÉTODOS POSSÍVEL PARA VOLTA O K8 QUE ESTA BRINCADO
      GOSTARIA DE MAIS INFORMAÇÃO SOBRE TWRP   
    • Por Joemerson Vieira
      bom dia 
       pelo oque  sei as regras do forum nao permite assuntos refente a imei. 
      mais o procedimento que vou passar nao implica em nada a originalidade do imei 
      vou passa a rom e os comandos que  me ajudaram a resolver meu problema.
       o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste ---
       
      primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola 
      https://motorola-global-portal-pt.custhelp.com/app/standalone/bootloader/unlock-your-device-a
      depois do bootload desbloqueado   ao entra no bootload vai aparecer status o3 em amarelo 
      so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 
      faça o download dessa rom XT1603 https://drive.google.com/uc?id=0BzwUhq8kEQXTQjBiS1dUb2RmZ1k&export=download
      utilize esse comandos 
      fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot   deu certo assim 
         caso nao queira fazer tudo isso utilize esse tutorial 
        
      comigo o tutorial do video nao funcionou 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.