Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tomazzini

smart moto aplicativo nao inicializado corretamente

Posts Recomendados

boa tarde estou com problema com coma smart-clip depois que instalei a ultima atualizaçao da hwk o programa da smart moto 4.05 nao abre ja reinstalei ,ele funciona normal ate eu usar a hwk ai ele para e da esse erro "aplicativo nao inicializado corretamente"

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde estou com problema com coma smart-clip depois que instalei a ultima atualizaçao da hwk o programa da smart moto 4.05 nao abre ja reinstalei ,ele funciona normal ate eu usar a hwk ai ele para e da esse erro "aplicativo nao inicializado corretamente"

Amigo estou com o mesmo problema aqui, no entanto o meu é ocasionado por alguns vírus presentes em minha rede, enfim, consigo utiliza-lo da seguinte maneira, desinstalo o smart-moto, em seguida reinicio o pc, ai instalo ele novamente, então ele funciona, mas ao desligar o pc ou reinicia-lo tenho que fazer o procedimento novamente. tente isto aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem estou com esse problema ja algum tempo , e mesmo depois de formatar o pc o problema persiste funciona apenas uma vez , abro o programa de manha e so fexo a noite pois se fexar ele nao abre mais ,ja usei todos os antivirus e nada ;o unico jeito mesmo e sempre reinstalar o programa

Compartilhar este post


Link para o post
Compartilhar em outros sites

no meu caso eh assim se eu reinstalar smart-moto ela funciona se eu usar a hwk para de funcionar a smart-moto vou particionar o hd e instalar do windows e colocar no outro windows so smart-moto e ficar no aguarde obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×