3 3
RenatoAlvizi

Erro - Google Play Services Parou

Posts Recomendados

Recentemente chegaram 2 aparelhos motorola (Um moto G-xt1033 e um moto E-xt1025) em minha assistência, ambos com o mesmo problema. Ao tentar fazer login na Play Store, logo depois de digitar a senha, ocorria um erro (Google Play Services parou).

 

Os dois aparelhos rodavam Android 5.1 e mesmo reinstalando a ROM o problema permaneceu.
Só consegui solucionar desbloqueando o bootloader para conseguir fazer downgrade e posteriormente atualizar via OTA (os aparelhos tem uma proteção e com o bootloader bloqueado, ele impede a gravação de uma ROM mais antiga que a ja instalada).


Aparentemente é um problema com a ROM 5.1 e acredito que vem acontecendo em outras marcas também (http://www.clangsm.com.br/topic/109443-sony-t2-google-parou/?_fromLogin=1)

Talvez seja um problema temporário, mas fica aqui a dica pra quem não está conseguindo resolver.
E se alguém souber uma maneira mais fácil de solucionar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
3 3

  • Conteúdo Similar

    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por wallacerfs
      Olá bom dia, vejo que a samsung lançou uma atualização que ta travando o touch dos mesmos
      algum procedimento que possa solucionar o problema do j7 pro ? agradeço. 
    • Por edvaal
      Boa tarde.
      Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai.
      tem como alguém me ajudar?
      agradecido
    • Por Jeova Marcos
      ESTE TUTORIAL SERVE EM TODAS OS BINÁRIOS, BASTA APENAS TROCA OS AQUIVOS USADOS NO EXEMPLO PELO BINÁRIO ATUAL CORRESPONDENTE! 
       
      1- Abra sua box de preferência, aqui usei e Octoplus como exemplo
      escolha o modelo do atc (g955 ou g950f) escolha a combinação referente ao modelo e versão do binário e mande grava a flash

       
      2- Apos passa a combinação deixe iniciar o aparelho, apos isso mande remover a conta pelo método adb  (algumas box ta combination mode )

       
      3- Apos fazer o processo acima, coloque em modo Download o atc e passe a flash normal ,atento a desmarca os aquivos ( RECOVERY,CACHE E USERDATA) 

       
      4- Apos fazer o passo 3 o atc vai ligar normal ,dai e só manda restaurar de fabrica, apos restaurar passe a flash novamente dessa vez deixando todos marcados!. 
       
      NÃO ESQUEÇA DE AGRADECER NO CORAÇÃO OU TROFÉU 
       
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.