Bruno Rodrigues GYN

adaptação microfone a7010 lenovo

Posts Recomendados

bom dia, estou com um lenovo a7010 com microfone danificado. esse modelo é um pouco diferente dos outros modelos. alguem ja conseguiu fazer adaptação nesse modelo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Bruno Rodrigues GYN disse:

bom dia, estou com um lenovo a7010 com microfone danificado. esse modelo é um pouco diferente dos outros modelos. alguem ja conseguiu fazer adaptação nesse modelo?

bom dia bruno,post uma foto com boa resolução da parte de baixo do microfone e da pci,assim poderemos lhe auxiliar melhor .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 15/12/2016 em 09:43, Ivan kern nunes disse:

bom dia bruno,post uma foto com boa resolução da parte de baixo do microfone e da pci,assim poderemos lhe auxiliar melhor .

Olá bom dia tem como mim ajudar a fazer essa adaptação ? Pois já procurei e não encontro em lugar algum esse microfone , é o cliente tá precisando do aparelho com urgência , se vc poder mim ajudar fico grata , desde de já obrigado. Aqui tem as imagens.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
45 minutos atrás, Alexandra Dourado disse:

Olá bom dia tem como mim ajudar a fazer essa adaptação ? Pois já procurei e não encontro em lugar algum esse microfone , é o cliente tá precisando do aparelho com urgência , se vc poder mim ajudar fico grata , desde de já obrigado. Aqui tem as imagens.

 

 

bom dia,se possível post uma imagem com uma resolução melhor do local do microfone,nestas imagens é quase impossível analisar .

Editado por Ivan kern nunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, troquei o conector de carga e o mic parou!  

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não me engano esse mic e o mesmo do flex do s4, i9500, i9505 acredito que do s5 e de outros samsungs tbm. Caso forem comprar todo flex  tomem cuidado pois tem duas versões desse a7010 , que é de 2 antenas e de 1 antena. O nosso modelo brasileiro só possui uma antena, ao colocar o outro perde sinal da banda 3G.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, vagner nascimento santos disse:

Estou com o mesmo problema, troquei o conector de carga e o mic parou!  

 

Boa tarde amigo,este microfone pode ser substituido pelo do asus zenfone 5 e  nokia 302 e 6303 ,também pode tentar fazer esta adaptação com microfone da lg ou samsung que tem boa captação :

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por defaceinfor
      Boa tarde, troquei a tela de um vibe K6 e a cliente voltou hoje após 2 dias passados relatando que o celular não funcionava mais o touch. fiz downgrade do android 7.0 para 6.0.1 e não resolveu, e por acidente reparei que ele funcionava o touch mas com dois dedos na tela como se o talkback estivesse ativado, fiz uma pesquisa e em um forum falaram que era problema com o bloqueio de tela. formatei, e com os dois dedos fui adicionando a conta e configurando tudo, até chegar na tela inicial, reiniciei e ele voltou a funcionar normalmente, recomendei que ela só voltasse a colocar senha no celular novamente depois de dias para ver no que dava. alguém já passou por isso ou sabe o que está acontecendo? desde já agradeço.
    • Por nicolasbezutt
      Prezados, boa tarde!
       
      Depois de muita pesquisa, não encontrei por aqui nenhum caso parecido ao meu e nenhuma solução, por isso resolvi abrir este novo tópico.
       
      Uma cliente veio até mim com um Moto G6 Play Dourado, com a tela totalmente quebrada, solicitando a substituição. Troquei, com todo o cuidado necessário com todos os conectores. Fui ligar para testar e notei que o aparelho está drenando a bateria (descarregando na casa de 1% por segundo) e o mesmo não carrega. Se conecto no carregador, ele estabiliza, mas o nível de carga não sobe. No sistema, mostra a mensagem "Não está carregando". Deixei a bateria zerar, e assim que conecto (com o aparelho desligado) ele exibe porcentagens variadas e fixas (já apareceu com 47%, 37%, 31%, 27%, 23%, etc.), sem também subir de nível, mesmo com o aparelho desligado. Tentei realizar as atualizações, mas a do Android 9.0 não consigo, pois exige o mínimo de 40% de bateria, que não consigo mais atingir.
      Já verifiquei todos os conectores e flat também, e está tudo certo.
       
      Preciso de uma luz! Obrigado!!
    • Por thiagodavivo
      Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava.
       
      abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print.
       
      o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por defaceinfor
      Boa noite, Hoje chegou em minha assistência um moto g5 que caiu na água, após eu fazer uma limpeza no aparelho para remoção da oxidação e agua, eu liguei o aparelho, ele liga normal mas não funciona o touch, já removi a frontal, fiz limpeza nos conectores e nada... alguém pode me ajudar?
    • Por ItaloIanetta
      Bom dia/tarde/noite !
      Tenho em mãos um Lenovo A6020I36 que entrou para troca da frontal, realizei a troca da frontal sem nenhum problema, após um descuido da manutenção, a fita flex dos botões foi cortada, precisando da troca do mesmo, após a troca da fita flex, o aparelho apresenta algumas anomalias, como reiniciar do nada, aparecer uma parte verde na parte de cima de frontal, o fato é, esses botões funcionam normalmente, após a troca da flex começou a dar esse bugs, existe algum componente na placa responsável por isso ?
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.