Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por davidderr
      Gente estou enfrentando um problema, eu passo a binária disponibilizada pelo o clansoft mas a flash disponível para o B:4 é a 8.0 coloco apenas os 2 arquivos necessário que é o BL e o AP, mas quando inicia o sistema ele continua com  o FRP e sem ADB ativado. Alguem poderia me ajudar? Lembrando que não tenho box uso o Odin para passar as flashs.
       
       
      Observações:
      Combination B4 da clansoft  (flash via odin - OK)
      ADB ativado na combinação antes de flash do sistema.
      flash(4 files) 8.0 B4 da clansoft usado apenas BL e AP  (flash via odin - OK) 
      Não tenho Box
       
    • Por Deivin1344
      Bom galera vamos la.
       
      Estou com um moto g5 xt1672 na bancada, ele ativou o TESTE CQA / COMMSERVER HAS STARTED sozinho. Porém com um detalhe, além de não carregar e não dá rede, se eu ligar o aparelho normalmente ele desliga. Aparece a mensagem Desligando... assim que o aparelho liga. O aparelho so fica ligado se ligar ele em modo Factory.
       
      Já tentei reinstalar a stock rom e não deu certo.
       
      Já tentei o código.
       
      Fastboot oem fb_mode_set
      Fastboot oem fb_mode_clear
      Fastboot -w 
      fastboot reboot
       
      Tbm sem sucesso. Se alguem já viu esse tipo de erro me dá uma luz por favor!
       
       
       
    • Por phodastcko
      entao amigos estou com um g360bt que nao carrega de jeito maneira alguem ai teria o jumper do conector ?
    • Por .Com Informática
      Link no clansoft dos tablets dl está com erro: Not Found The requested URL /downloads/ was not found on this server.
    • Por fabiosilvavpk1
      fala galera to com esse celular aqui que parece um moto g3 mas na parte de tras tem a etiqueta escrito samsung j700h/ds..
      a principio ta funcionando..coloco chip e ligo de outro aparelho pra ele,chama normal mas a tela nao acende...to caçando a tela dele mas nao achei ,pois nao sei o modelo de tela..desmontei a mesma mas mesmo  assim nao encontro pra comprar..os códigos que estal na tela sao:GT FTM501205A
      CST-H178-FWVGA-IPS
      se alguem puder ajudar agradeço..
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×