Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

aldomix

esquema moto g4 play.

Posts Recomendados

aldomix, acredito que esteja ignorando o que lhe indicamos.

Já fez o pedido aqui:

http://www.clangsm.com.br/topic/109077-esquema-moto-g4-play/#comment-379598

Já tinha feito num outro tópico erroneamente, tópico que exclui por ter dois repetidos.

Já te respondi, aconselhei a adaptar seu perfil e assinatura e simplesmente ignorou.

Depois fez o pedido corretamente aqui:

http://www.clangsm.com.br/topic/28207-solicitação-de-manuais-técnicos-motorola-esquema-elétrico/?do=findComment&comment=379614

Aguarde, assim que alguém tiver disponível irá te responder neste último tópico. 

Já tem uma advertência de 5 pontos por descumprir as regras. Evite de tomar novas advertências e ter seu cadastro suspenso ou banido.

Tópico fechado.

Editado por Cristiano de Moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por Ramon Infocell
      Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. 
      Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
    • Por Joemerson Vieira
      bom dia 
       pelo oque  sei as regras do forum nao permite assuntos refente a imei. 
      mais o procedimento que vou passar nao implica em nada a originalidade do imei 
      vou passa a rom e os comandos que  me ajudaram a resolver meu problema.
       o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste ---
       
      primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola 
      https://motorola-global-portal-pt.custhelp.com/app/standalone/bootloader/unlock-your-device-a
      depois do bootload desbloqueado   ao entra no bootload vai aparecer status o3 em amarelo 
      so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 
      faça o download dessa rom XT1603 https://drive.google.com/uc?id=0BzwUhq8kEQXTQjBiS1dUb2RmZ1k&export=download
      utilize esse comandos 
      fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot   deu certo assim 
         caso nao queira fazer tudo isso utilize esse tutorial 
        
      comigo o tutorial do video nao funcionou 
    • Por pedro henrique santana
      Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco.
       
      Obrigado!
    • Por pedro henrique santana
      Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco.
       
      Obrigado!
    • Por espadarote
      Boa tarde, galera
      estou com um moto x play que não esta reconhecendo som em nenhum dos 3 microfones dele. Não funciona em chamadas, viva voz ou filmando. funciona apenas com o microfone do headset
      o que pode ser? nao sei mais o que fazer
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×