Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Posts Recomendados

21 horas atrás, Anderson Vieira disse:

Ola,primeiramente leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

E também atualize seu perfil:http://www.clangsm.com.br/topic/1404-atualize-seu-perfil/

 

Sobre sua duvida,o aparelho dava sinal antes de você trocar a tela?

 

 

dava sinal normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, jefferson Cebola disse:

já fiz o jump mais não adiantou acho que o imei. vou tenta vira o IMEI.
 

Amigo leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Proibido a postagem de qualquer conteúdo relacionado a edição de IMEI , ESN, HEX;
Respeitando a legislação nacional, não é permitido a postagem sobre edição, reparo, troca, regravação de imei. Adulterar ou modificar imei é crime!

 

Sendo assim encerro este tópico!!!

 

Tópico Fechado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por djleopombal1@gmail.com
      apos 1 atualização o celular parou de funcionar....
      atualizei o software via z3x e via odin... ligou da sinal  mas fica em ( somente emergecia)
      ja dei patch certificate na chimera tool... ( imei limpo ).
      versao 8.0.
      se alguem puder me ajudar  grato desde ja.
    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por zenarko
      Boa tarde galera estou com um lenovo k5 a6020I36 na bancada sem sinal de rede nenhum,
      aparelho reconhece chip perfeito e nao sobe sinal,ja olhei antena ,feito software porem nada,aparelho sem blacklist
      alguem tem alguma ideia?
    • Por Dαniel Sαntos
      Estou com dois J500M aqui com esse problema o chip1 é reconhecido normalmente mas fica somente emergência. Já o chip2 sinal normal.
       
      Obs: Não é IMEI impedido fiz a consulta em 2 sites de checagem.
      Obs: Tinha um J500M aqui além desses dois que estava com o IMEI bloqueado fiz a checagem nesses dois mesmos sites, então eles não estão com problema de consulta.
    • Por FirminoArea
      Estou com um moto g1 sem sinal de rede, já fiz vários procedimentos e nada, mas achei esse componente em continuidade, é normal?

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×