SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
debora medeiros

Nokia 1616 Inserir SIM

29 posts neste tópico

boa tarde,tenho varios act nokia 1616 aqui em minha loja que aparentemente ele esta normal,mas fica saindo o chip dereto!fica inseri o sim,entao tenho que desligar e liga-lo novamente! quando ligo fica normal,mas com pouco tempo fica! inseri o sim! o que fasso? versao do mesmo 3.61 rh 125

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde,tenho varios act nokia 1616 aqui em minha loja que aparentemente ele esta normal,mas fica saindo o chip dereto!fica inseri o sim,entao tenho que desligar e liga-lo novamente!

quando ligo fica normal,mas com pouco tempo fica! inseri o sim!

o que fasso? versao do mesmo 3.61 rh 125

Tente passar uma flash, verifique uma possível oxidação e olhe este Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: achei o arquivo de flash adequado pra ele mas minha box ainda nao tem o modelo 1616! vou atualiza-la e ve se concigo resolver esse problema! 2º Post: olá,ja atualizei meu hwk mas ainda nao concigo passar flash nele a box nao encontra o modelo e o cnt nao abre!ele e suportado pelo hwk?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nbox + Mx-Key flasha belezinha! Jah fiz três 1616. Sem problemas! Todos funcionando bem. O bug foi removido e todos ficaram felizes! Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá,comprei uma mx key a pouco tempo mas ainda nao sei flashiar com ela!

alguem poderia me dizer como faço?

Dê uma olhada nesse tópico, nele você encontra diversos tutoriais de como usar a MX-Key:

Aqui: Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá,comprei uma mx key a pouco tempo mas ainda nao sei flashiar com ela!

alguem poderia me dizer como faço?

Debora, utilize a flash versão 5.0 para o Nokia 1616. Salvo engano tem aqui no Clan. Dê uma busca!

Abraço!

Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia!nao resolvi o problema dos meus aparelhos pois nao concegui passar o flash com nenhuma box! fui informada que esse aparelho ainda nao e suportado!caso alguem tenha soluçao por favor avise!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom diaamigo,depois te muitas tetativas concegui passar o flash nos meus aparelhos,mas infelizmente nao resolveu o problema! devo passar o flassh de uma versao maior?

Compartilhar este post


Link para o post
Compartilhar em outros sites

debora mais uma vez peso ki verifiki bem o conector da bateria ja pegui alguns 1616 asim resolvi dessamasando o conector tente esse procedimento por favor e post resultado ok boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite? Verifique se placa tem sinais de oxidação, fassa uma limpeza se possivel ultilize a ultra som, ressolde as extremidades da antena ressolde o leito de sim card se possivel troque-o e post resulatdos. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde,as placas nao foram oxidadas pois os aparelhos sao novos,os conectores de bateria estao normais!continuo achando que e problema de software!tenhos varios atcs com o mesmo problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Débora, Vc passou a 3.61 ou a 5.00? Já fiz três atualizações com a 5.00 e o problema foi solucionado. A Flash utilizada foi a encontrada aqui mesmo no Clan. Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia passei a versao 5.00 e resolveu o problema!agredeço pela colaboraçao de todos! pode encerrar o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: bom dia tenho aqui 3 aparelhos novos .. com o mesmo problema 2 deles eu fiz conversao ... e o cliente reclama que ficou assim depois da conversão 1 deles é origem claro e nunca foi mechido nem molhado celular é novo coloca o chip liga o aparelho ele funciona so que depois de umas 6 horas ligado aparece inserir o sim ja apliquei flash ja troquei ci do sim card ja testei ate com outra bateria pq com a deles fica um pouco folgado ja desamassei contato da bateria nao sei mais o que fazer ate consegui esse reparo Please login or register to see this link. ... fiz agora e vou testar mais tarde posto se deu certo quem ja resolveu esse problema puder dar uma dica sera bem vinda obrigado 2º Post: o reparo nao resolveu .. funcionou durante o dia mas quando cheguei hoje na assistencia estava inserir o sim estou na busca de uma solução para este problema qualquer coisa posto aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual foi a versão utilizada? De acordo com o "change log" do Nokia Service Care, o pacote de instalação da firmware desse atc contempla todas as correções, inclusive desse problema. Os arquivos avulsos do pacote de instalação da firmware desse aparelho (MCU, PPM e CNT) estão disponíveis nos arquivos do ClanGSM. Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: a versão que utilisei foi a 5.00 é essa mesma a que corrige? vou tentar aqui de novo existe outra versao p corrigir esse problema ? 2º Post: vou rodar a 05.80 e mais tarde posto se deu certo abraço !

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso, fiz três e corrigiu, porém a 5.80 é a última disponibilizada. Esse deve ter mais ajustes e correções!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia

tenho aqui 3 aparelhos novos .. com o mesmo problema

2 deles eu fiz conversao ... e o cliente reclama que ficou assim depois da conversão

1 deles é origem claro e nunca foi mechido nem molhado celular é novo

coloca o chip liga o aparelho ele funciona so que depois de umas 6 horas ligado aparece inserir o sim

ja apliquei flash

ja troquei ci do sim card

ja testei ate com outra bateria pq com a deles fica um pouco folgado

ja desamassei contato da bateria

nao sei mais o que fazer

ate consegui esse reparo [ATTACH=CONFIG]16780[/ATTACH] ... fiz agora e vou testar mais tarde posto se deu certo

quem ja resolveu esse problema puder dar uma dica sera bem vinda

obrigado

amigo diego alencar ,esse problema ai já me deparei muito com ele aqui..

fiz a maioria dos procedimentos que vc sitou e não resolveu.

Bati cabeça, muitor dor de cabeça e cheguei a conclusão que trata-se um defeito de Fabrica mesmo.

fica ai minha dica Brother..

espero que vc tenha sucesso.

Abraço..

Se for Util clique em Obrigado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal.. estou novamente com esse problema de 1616 que depois de umas dez a 15 horas aparece inserir sim ai desligando ela volta ao normal mas se passa umtempovolta de novo..ja fiz varias flesh com a mx key e nao consegui resolver gostaria de saber se alguem tem ou sabe de alguma solução.. ouvi dizer q pode ser um problema de operadora..ai tens que ligar pra ela e pedir pra fazer um reparo na linha... aguardo respostas..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0