Ajuda U9 travando na inicialização
0

8 posts neste tópico

Olá amigos do forum! Estou com um U9 que está travando na inicialização (logo Motorola), creio que fazendo um flash esse problema se resolva, no entanto tentei fazer o flash pelo SCOUT, mas da erro e não faz o processo de flash. Os arquivo de flash que tentei utilizar peguei aqui no forum. Vejam a tela do Scout. Obrigado a todos.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum!

Estou com um U9 que está travando na inicialização (logo Motorola), creio que fazendo um flash esse problema se resolva, no entanto tentei fazer o flash pelo SCOUT, mas da erro e não faz o processo de flash.

Os arquivo de flash que tentei utilizar peguei aqui no forum. Vejam a tela do Scout.

Obrigado a todos.

Primeiro rode o arquivo boot desse link

Please login or register to see this link.

Logo depois passe esta flash -> Please login or register to see this link. - mormalmente sem desconectar

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o aparelho tem alguma marca de oxidação.

Não amigão.... a PCI está perfeitinha... sem marcas de oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não amigão.... a PCI está perfeitinha... sem marcas de oxidação.

Senhor, faça a atualização com os arquivos que o amigo Alexandre postou.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro rode o arquivo boot desse link

Please login or register to see this link.

Logo depois passe esta flash -> Please login or register to see this link. - mormalmente sem desconectar

boa sorte

Primeiramente obrigado pela dica!

Tentei conforme sua orientação mas continua dando erro. Veja imagem.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera obrigado pela ajuda... o procedimento postado acima por nosso amigo é perfeito. Tentei novamente e deu tudo certo... Obrigado a todos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Encerrado!

Moderador ClanGSM!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0