0
rildo

sem sinal

Posts Recomendados

amigos chegou um aparelho em minha assistencia, e acendia e apagava e dei um flach e ficou beleza depois ficou sem sinal e nao tem sinal de jeitonenhum alguem temuma dica ai desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos chegou um aparelho em minha assistencia, e acendia e apagava

e dei um flach e ficou beleza

depois ficou sem sinal

e nao tem sinal de jeitonenhum

alguem temuma dica ai

desde ja agradeço

Se em seu post tivesse o modelo de celular em questão ao qual necessita de ajuda, pois isso ajuda a esclarecer mais o tópico e até seria possível opinar, mas da forma que está é um tanto impossível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por otaviodelay
      bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
    • Por Danilo T Silva
      Boa tarde pessoal, estou com esse J700M, que o cliente informou que após um reset no aparelho, ele não quis mais ler o chip, não pega sinal. Conferi o imei e está ok. Quando a gnt digita *#06# ele não aparece, precisei olhar na etiqueta do aparelho, como corrigi esse problema de verificar o imei?
       
      E continuando na parte dele não dar sinal, já fiz:
      - a ROM original;
      - já fiz o patch certificate na z3x;
      - reescrevi EFS;
      - reescrevi nv_data;
      E nada de sinal, fica da mesma forma que na imagem que vou mandar. Se alguém tiver alguma dica eu agradeço.
      Obs.: Não fiz nada no hardware, nos filtros e na bobina da antena, porque o cliente afirmou que antes do reset o aparelho estava funcionando com rede normal.

    • Por Danilo T Silva
      Bom dia, o cliente curioso resetou o celular, e não estava conseguindo tirar a conta do google, daí fez software no celular com os 4 arquivos, achou no site stockrom. Depois disso feito, de alguma forma ele conseguiu retirar a conta do google, mas o aparelho não dá rede, aparece no lugar do sinal, uma bolinha cortada ao meio. Já tentei fazer software e não está dando rede da mesma forma. Alguém já conseguiu resolver algo assim?
    • Por maxgtp
      Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek .
      estou enfrentando problemas aqui com isso após flashar uma rom.
      IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede  ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade.
      Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. 
      Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO.

      OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome  para repor o imei manual.
    • Por Jefferson Sousa
      Bom dia amigos , hoje chegou em minha assistencia um samsung c276L 
      A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X
      depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal
      OBS :( Aparentimente o aparelho é Bloqueado VIVO)
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.