Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
Reginaldo SanTana™

Lg Kp260 Não Le o Cartão Memoria

Posts Recomendados

Porem não tem como fazer atualização,pq o mesmo está com conector danificado,vou passar pro cliente ok agradeço.

Amigo, é simples. Troque o conector que o custo é quase R$ 0 e faça a atualização do mesmo. Assim não perdera serviço. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por ottlo
      Estou com um LG kp260 que nenhuma tecla funcionava, abri e vi q o celular estava com muita poeira e até grãos de areia dentro.Fis a limpeza, montei e liguei, o celular funcionava todas as teclas normalmente menos as teclas ok p/ baixo e a tecla c funciona quando quer, já fis de tudo menos trocar o flex, o problema problema pode estar ai?alguém q souber de algo q pode me ajudar responde ai
    • Por ismigow
      Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display) Ligada na Fonte consumia um pouco e parava. Não Acendia nada. Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito. AGUARDO RESPOSTAS
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×