Ir para conteúdo

Entre para seguir isso  
mateus3397

Octoplus Box - Compatível com windows 10?

Posts Recomendados

4 horas atrás, mateus3397 disse:

Eu tentei instalar ontem no meu not, ele é windows 10 porem ele pede um driver o MDSJ, sabe algo sobre isso?

mateus,baixe este pacote de drivers e descompacte,após direcione para instalar o driver com disco e selecione na pasta descompactada,teste e post resultado.

http://octoplusbox.com/files/drivers/OctoplusBoxDrivers.rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
    • Por defaceinfor
      Boa noite, após atualização, k220ds ficou com imei zerado e não consigo recupera-lo pois não consigo nem um app ou programa que faça root no atc. alguém sabe como resolver?
    • Por GiovanniPort0
      Boa tarde.
      Estou com um M320TV em minha bancada para fazer um procedimento de FRP via Octoplus, porém fica com esta mensagem nos logs.
       
      Bem-vindo em Octoplus/Octopus Box LG Software version 2.8.3
      --------------------------------------------------------------------------------
      Checking data...OK
      Plataforma: LG MTK
      Porto selecionado: COM3
      Velocidade selecionada: 0
      Modelo selecionado: M320TV
      Selected USB connection type
      Performed by 2.8.3 Software version.
      --------------------------------------------------------------------------------
      Checking data...OK
      Plataforma: LG MTK
      Porto selecionado: COM3
      Velocidade selecionada: 0
      Modelo selecionado: M320TV
      Selected USB connection type
      Power phone OFF, press and hold "Vol+" button and connect the cable
      Phone found at port COM29
      Mode: Emergency
      Initializing flash...OK
      Model ID: LG-M320TV
      Versao de SW: LGM320TVAT-00-V10g-BRA-XXX-FEB-21-2018+0
      LAF Version: 1.1
      Product ID: BR05S180509005621
      IMEI: 
      Target operator: GLOBAL
      Hardware: rev_10
      Battery level: 50%
      Reading partitions...OK
      Checking security...
      Checking security passed!
      --------------------------------------------------------------------------------
      IMEI A: 354210-09-810433-1
      IMEI B: 354210-09-810434-9
      Endereco de Bluetooth: 48:60:5F:A3:F8:EB
      Wi-Fi MAC address: 48:60:5F:3C:05:EF
      SPC: 000000
      --------------------------------------------------------------------------------
      Detecting writing method...
      LAF Error: 80000121.
      Trying second method...
      Trying third method...
      Eroor: reading ramdisk failedError!
      Reset FRP operation for M320TV will delete all user data on the phone 
      (contacts, pictures and others)! 
      Do You want to continue?
      Resetting FRP Lock...
      Escrevendo loader...
      LAF Error: 80000121.
      Trying second method...Error!
      LAF Error: 0F0F0F0F.
      Reset FRP operation is currently not supported for your phone's firmware.
      Performed by 2.8.3 Software version.
       
    • Por Alef_RDS
      Boa pessoal, preciso de uma força a respeito do K10
      já me apareceu 3 placas de K10 com mesmo defeito, e não acho solução, nem mesmo nada relacionado na internet!
       
      ao pressionar botão power na fonte de bancada, ele da um consumo de 0,11 ou 0,12 e quando solta o power ele zera (0,00), somente da consumo quando botão power esta pressionado.
      pode ficar horas com botão pressionado o consumo fica travado nos 0,11
       
      nao da sinal de vida.
       
      placa em perfeito estado visual. sem problemas de intoxicação. 
       
      ao conectar ao pc ele reconhece como MediaTek Usb Port e consumo na fonte passa para 0,02
       
      alguma dica ao respeito, parece ser um defeito que esta ocorrendo bastante nessa placa, pois 3 estão na minha bancada da mesma forma!
       
       
       
       
    • Por GiovanniPort0
      Boa tarde a todos!
      Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. 
      Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. 
      Testei ele no alimentador e esta consumindo mais ou menos 150Ah. 
      Agradeço desde já a quem puder compartilhar alguma informação!! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×