Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Felipy Felix

Moto G3 [UTAG "bootmode" configured as fastboot

Posts Recomendados

boa tarde pessoal, sou tecnico na area e hoje me deparei com esse moto g3 que quando liga ele vai direto pro modo fastboot e mostra a seguinte mensagem:

UTAG "bootmode" configured as fastboot.

Ja passei  varias roms, elas instalam tudo certinho, mas não inicia, continua indo pra tela de fastboot. Tentei tb desbloquear o bootloader pra colocar uma rom cyanogenMod, mas da falha e não desbloquei. Pensei em passar na box só que não tem nenhuma que faça motorola aqui na cidade, alguem ja passou por isso pra dar uma ajuda? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
57 minutos atrás, Cristiano de Moraes disse:

boa noite cristiano.

Entao, ele realmente nao iniciou mais em modo fastboot com o comando, mas aparece a logo da motorola e fica piscando, esqueci de mencionar q quando enttra no recovery ele aparece o boneco do android e fica piscando, nao dando acesso a nada, só resetando pelos botoes, baixei mais uma versao de rom, vo tentar instalar agora, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Richard157 disse:

Boa noite amigo, Ja passei por esse problema basta vc tirar a bateria e botar de novo e passar a rom original do moto g3, para vc retirar  a bateria vai precisar de uma chave t5 para abrir e retirar o conector  da bateria e botar dnv...

Boa noite Richard, entao cara, ainda não tentei isso, mas vou deixar pra ultimo caso, nao estou afim de tirar a tela dele por agora, obrigado por enquanto.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×