Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Posts Recomendados

Boa tarde amigos,

 

estou com um pequeno problema,

 

ao trocar uma bateria de um iphone 5 ele apresentou os seguintes problemas:

 

Buscando... mesmo quando esta sem chip nao sai de buscando, e percebi tambem que quando vamos em Ajustes>Geral>Sobre>  o imei do aparelho nao aparece.

 

Ele tambem parou de aceitar carga pelo cabo.

 

alguem poderia ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já aconteceu isso comigo em um 5c. Tente resoldar o chip de Baseband aonde fica o IMEI Logico se encontra. Se não der certo tera que substituir o C.I e fazer uma nova programação do mesmo.Terá que abrir o jogo com o cliente e falar que não é um problema simples de se resolver. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por luccas1617
      Boa tarde, chegou um alcatel 7040e em minha bancada e não pega sinal de operadora. Não é imei, o sinal fica muito fraco e logo cai. Ja tentei remover o conector dw antena, fazer um jumper mais não resolveu. Alguma sugestão? Não sofreu oxidação. 
    • Por otaviodelay
      bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
    • Por warleyvitoriano
      Boa tarde cliente chegou com aparelho e disse que o mesmo caiu do segundo andar da sua casa e parou de funcionar o sinal 3g(da a bolinha com um risco), reconhece o chip mas não dá a rede. Alguém tem alguma solução ou já pegou parecido? 

    • Por Dαniel Sαntos
      Estou com dois J500M aqui com esse problema o chip1 é reconhecido normalmente mas fica somente emergência. Já o chip2 sinal normal.
       
      Obs: Não é IMEI impedido fiz a consulta em 2 sites de checagem.
      Obs: Tinha um J500M aqui além desses dois que estava com o IMEI bloqueado fiz a checagem nesses dois mesmos sites, então eles não estão com problema de consulta.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×