Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Cristiano de Moraes

W580 só liga se segura power apertado

Posts Recomendados

esse aparelho entrou na assistencia oxidado, nem ligava, agora depois de feita a desoxidação e atualizado o software do aparelho ele somente liga se segurar power apertado, mas também não passa da tela do logo da SE.alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse aparelho entrou na assistencia oxidado, nem ligava, agora depois de feita a desoxidação e atualizado o software do aparelho ele somente liga se segurar power apertado, mas também não passa da tela do logo da SE.alguma dica?

Faça uma nova desoxidação, se possível utilize o ultrassom, e tenta passar uma flash, sobre o botão, talvez seja necessário troca-lo. Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desoxidei novamente, porém não possuo ultrasom....ele tá reconhecendo normalmente na box, passa a flash normalmente, porém nada de ligar, somente segurando power apertado e vai até o logo SE...

O Sr fez a troca do botão como nosso moderador diogenes lhe surgeriu ? Tente fazer outras atualizações. Post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, um moderador do site me ajudou com as flash e recuperação do atc na box, aparentemente, agora é só o problema do botão, infelizmente terminamos o procedimento na tarde do sabado e vim para casa...amanha vou testar, agradeço a ajuda, amanha posto resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×