5 5
murilomonteir0

Multilaser MS45 - bloqueio conta Google.

Posts Recomendados

Bom dia, tenho o aparelho anexo com bloqueio.

Cliente esqueceu a senha e ID do Google.

Alguém com alguma firmware anterior para fazer o downgrade e tentar o bypass?

Via OTG não vai.

 

IMG_20160714_093506.jpg

Editado por Paulo de Deus
Regra 10.d - Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA''

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, tente da seguinte forma:

  1. Com o wifi conectado, inicie o aparelho até a parte onde pede o endereço de e-mail.
  2. Pressione e segure a tecla Home (na parte central do touch – bolinha).
  3. Abrirá então a caixa de pesquisa do Google.
  4. Abra o Chrome e baixe os arquivos bypass necessários.
  5. Volte e refaça o passo 2, abra os downloads e instale os arquivos.
  6. Daí só fazer o procedimento normal de remoção da conta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia colegas !

desculpa desenterrar o tópico mais to com dificuldade nesse MS45 ! tentei ambos os procedimentos la em cima e nao tive sucesso ! acredito que era uma versão mais nova esse ! Algum outra maneira ?

 

Desde já obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, tenta assim então:

  1. Com o wifi conectado, inicie o aparelho até a parte onde pede o endereço de e-mail.
  2. Aperta pra inserir o endereço de email, e segura no @ embaixo e depois no ícone de configuração, vai em Ajuste de Teclado de Android (AOSP)
  3. Pressione e segure a tecla Home (na parte central do touch – bolinha).
  4. Abrirá então a caixa de pesquisa do Google.
  5. Abra o Chrome e baixe os arquivos bypass necessários.
  6. Volte e refaça o passo 3, abra os downloads e instale os arquivos.
  7. Daí só fazer o procedimento normal de remoção da conta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Paulo de Deus disse:

Bom dia, tenta assim então:

  1. Com o wifi conectado, inicie o aparelho até a parte onde pede o endereço de e-mail.
  2. Aperta pra inserir o endereço de email, e segura no @ embaixo e depois no ícone de configuração, vai em Ajuste de Teclado de Android (AOSP)
  3. Pressione e segure a tecla Home (na parte central do touch – bolinha).
  4. Abrirá então a caixa de pesquisa do Google.
  5. Abra o Chrome e baixe os arquivos bypass necessários.
  6. Volte e refaça o passo 3, abra os downloads e instale os arquivos.
  7. Daí só fazer o procedimento normal de remoção da conta.

Nao vai Paulo ! nenhuma maneira ele abre o menu com a barra de pesquisa Google ! nao acontece nada ( exeto uma vibracao ) quando apertado o botao home ( bolinha )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, obrigado a todos que responderam!

Ese tópico é bem antigo, porém continua rendendo...

Na época consegui resolver da seguinte maneira: 

Por falha de segurança mesmo a Multilaser libera essas aparelhos com o adb ativo,

Conectei microsb comum

Aguardei dar driver

mandei o comando de chamar a "gui" dos settings via CMD no adb aqui,


adb shell am start -a android.settings.SETTINGS


Depois resetei o aparelho por lá.

Simples e rápido

Nada de box, wifi, downloads etc...

Vlw!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Luan Soares disse:

Nao vai Paulo ! nenhuma maneira ele abre o menu com a barra de pesquisa Google ! nao acontece nada ( exeto uma vibracao ) quando apertado o botao home ( bolinha )

Ok, semana passada fiz um assim, mas como você disse pode ter atualizado, então vamos ver se alguém tem algum procedimento novo.

 

Pode quem sabe tentar usar o multisync pra instalar uma firmware nova;

Usar o método da ligação;

Adicionar dicionário como nos tablets

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, murilomonteir0 disse:

Senhores, obrigado a todos que responderam!

Ese tópico é bem antigo, porém continua rendendo...

Na época consegui resolver da seguinte maneira: 

Por falha de segurança mesmo a Multilaser libera essas aparelhos com o adb ativo,

Conectei microsb comum

Aguardei dar driver

mandei o comando de chamar a "gui" dos settings via CMD no adb aqui,


adb shell am start -a android.settings.SETTINGS


Depois resetei o aparelho por lá.

Simples e rápido

Nada de box, wifi, downloads etc...

Vlw!

 

Murilo, aparelho conectado por dispositivo de mídia ( conexão automática quando pluga ) ou outra conexão ? ( Vinculo USB  por exemplo ) sabe me dizer qual dispositivo aparece no Ger. de dispositivos ? 
 

Tentei executar os comandos no CMD não foi ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Estou com hum aqui com mesmo problema dificil de sair FRP ela tá atualizado ultima versão fiquei sabendo q se passa software nele sai FRP pelo multisync  dificil ele reconhecer os driver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, raitokira disse:

solução

  entra modo recovery 

seleciona restart bootloader 

apos isso abrir o cmd 

digitar fastboot erase persist

fastboot reboot

ja volta sem conta testado e aprovado!

PERFEITO Raitokira !

 

Tava postando o procedimento agora hehe ! 100% 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

solução

  entra modo recovery 

seleciona restart bootloader 

apos isso abrir o cmd 

digitar fastboot erase persist

fastboot reboot

ja volta sem conta testado e aprovado!

fiz os comando no cmd   mais 
nao deu fala que é comando ? pk serra
fastboot erase persist 
fastboot reboot 

qual namerira de digitar ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
5 5

  • Conteúdo Similar

    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por cicerojeidson
      alguem me ajuda, ja tentei de todas as formas remover a conta google do multilaser ms50l android 7.0 
    • Por Carlos Henrich
      Estou com um Samsung SM-A500M/DS ( A5 2015), ele está com a conta samsung bloqueada "não é conta Google", ao passar pela octoplus, consigo fazer acesso nele normalmente porem está com a memória cheia 8GB, mesmo estando sem nenhum arquivo. alguém já teve esse problema ?
    • Por icarovitor
      Boa tarde galera, estou com um moto g3 que sempre que a tela dele é bloqueada (por mim ou automaticamente) ele desliga
       
       
      Ele chegou aqui na loja totalmente desligado, nao queria ligar, eu retirei a bateria e recoloquei e voltou, porem apresentou esse problema
      Obs. Quando ela trouxe, ele estava muito quente.
    • Por mequiichaw
      Bom dia, estou com um aparelho D410hn que sofreu uma queda e quebrou o touch e lcd.
      Fiz a troca das duas peças porem quando o aparelho está com a tela apagada em modo standby e eu pressiono o botão power para acender o LCD,
      ele acende normalmente porém apaga com menos de um segundo, mas se eu conseguir desbloquear o aparelho nesse pequeno espaço de tempo
      ele fica aceso e ligado perfeitamente.
      O tempo de duração de tela acesa já coloquei no máximo, já fiz o software via LGMobile Support Tool, via KDZ Update e via LG 2-3G Tool (Z3x), fiz
      também a leitura com multímetro em escala de continuidade no switch tact (botão power interno) e está normal e já troquei 5 lcds até de fornecedores
      diferentes e o mesmo erro permanece.
       
      Em anexo enviei um vídeo do problema.
       
      Alguém já se deparou com esse problema e encontrou solução? Sabe algum reparo ou componente responsável por esse defeito ou até mesmo o manual técnico para fornecer?

      desde já muito obrigado

       
      VID-20161004-WA0110.mp4
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.