1. Paulo de Deus

    Paulo de Deus

  • Conteúdo Similar

    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por cicerojeidson
      alguem me ajuda, ja tentei de todas as formas remover a conta google do multilaser ms50l android 7.0 
    • Por Carlos Henrich
      Estou com um Samsung SM-A500M/DS ( A5 2015), ele está com a conta samsung bloqueada "não é conta Google", ao passar pela octoplus, consigo fazer acesso nele normalmente porem está com a memória cheia 8GB, mesmo estando sem nenhum arquivo. alguém já teve esse problema ?
    • Por icarovitor
      Boa tarde galera, estou com um moto g3 que sempre que a tela dele é bloqueada (por mim ou automaticamente) ele desliga
       
       
      Ele chegou aqui na loja totalmente desligado, nao queria ligar, eu retirei a bateria e recoloquei e voltou, porem apresentou esse problema
      Obs. Quando ela trouxe, ele estava muito quente.
    • Por mequiichaw
      Bom dia, estou com um aparelho D410hn que sofreu uma queda e quebrou o touch e lcd.
      Fiz a troca das duas peças porem quando o aparelho está com a tela apagada em modo standby e eu pressiono o botão power para acender o LCD,
      ele acende normalmente porém apaga com menos de um segundo, mas se eu conseguir desbloquear o aparelho nesse pequeno espaço de tempo
      ele fica aceso e ligado perfeitamente.
      O tempo de duração de tela acesa já coloquei no máximo, já fiz o software via LGMobile Support Tool, via KDZ Update e via LG 2-3G Tool (Z3x), fiz
      também a leitura com multímetro em escala de continuidade no switch tact (botão power interno) e está normal e já troquei 5 lcds até de fornecedores
      diferentes e o mesmo erro permanece.
       
      Em anexo enviei um vídeo do problema.
       
      Alguém já se deparou com esse problema e encontrou solução? Sabe algum reparo ou componente responsável por esse defeito ou até mesmo o manual técnico para fornecer?

      desde já muito obrigado

       
      VID-20161004-WA0110.mp4
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.