ROOM moto x bambu
1 1

4 posts neste tópico

ola pessoal estou a 2 dias procurando essa room e atrasando meus trabalho, resolvi pedir a ajuda de voces.

moto x 2 bambu aquele amarelo atrás gostaria que me indicassem o link caso alguém ja passou por esse problema. 

obrigadooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo informe o model ode etiqueta, facilita no suporte

Reginaldo Almeida curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, você não deixou claro o modelo do aparelho, mas se for o XT1097 segue o link da rom

 

Please login or register to see this link.

 

caso seja outro modelo, avise que irei procurar aqui

Luc@s Silva® curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na próxima, faça o pedido no local correto:

Please login or register to see this link.

Tópico fechado.

Reginaldo Almeida curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
1 1

  • Conteúdo Similar

    • Por luismiguelfco
      Olá Pessoal.
      Estou com um XT1040, que inicialmente nao fazia chamadas no sim 1, estava no 6.0.1, passei a firmware 5.1 nele mas ele ficou em boot up failed. 
      Fiz o desbloqueio do bootloader e refiz o procedimento e nada. Tentei com todas as roms possiveis, 4.4, 5.1, e nada, não entra no recovery, ja tentei instalar o boot ou recovery.img separado também e não foi, ja dei o comando mfastboot oem fb_mode_clear, e nada!
      O pior que o aparelho estava funcionando perfeitamente antes, o que me leva a acreditar que o EMMC não esteja danificado. 
      A bateria esta carregada, até ja abrio aparelho e tentei fazer com ou sem bateria, etc, e não foi.
       
      Se alguem tiver a rom 6.0 dele pra passar pelo ADB e puder me disponibilizar, acho que talvez resolva. Ja pesquisei em tudo na internet, ja regravei o bootloader, então já não sei mais o que fazer, já que em centenas de aparelhos essa é a segunda vez que isso me acontece, sem algum motivo especifico... mesmo procedimento e tal.
       
       
      Grato
    • Por DanielCostadcoj
      Bom dia caros colegas de profissão. Estou com um aparelho na bancada que está me quebrando a cabeça.
      Trata-se de um sony xperia e3 modelo d2212. O aparelho liga normalmente, e funciona tudo, porém enquanto a tela esta ligada, se ela apagar ou se for pressionado o botão power o mesmo reinicia na hora. Nem aparece desligando, é como se tivesse fechando um curto e ligando ele novamente. 
       
      OBS:
      -Já substitui o botão por outro, e já liguei ele sem botões apenas jampeando. Quando fecho o jamper na placa como se fosse o botão power acontece a mesma coisa.
      -Já liguei o aparelho na fonte, não apresenta consumo nem inicia sozinho.
       
      Alguém já teve essa experiência amigos? Desde já agradeço.
    • Por Victor Hammoud
      Olá amigos do clan, to com um 7273t que não pega flash no odin. Ele só vai ate "setupconnection" e não sai disso! Alguém poderia me ajudar por favor? 
    • Por RenatoAlvizi
      Olá amigos, to com um problema em um S3, assim que conecto a bateria, o aparelho liga em modo "downloading". Apos atualizar o bootloader e reinstalar a rom, o mesmo liga normalmente. Acontece que quando retiro a bateria o aparelho retorna ao modo downloading
      Please login or register to see this attachment.
    • Por belonci
      Alguém teria essa room por gentileza:
       
       CPU    type: 8810/6820
        Flash  type: NAND
        Flash    ID: 009800BC
        Flash Model: TOSHIBA H8BCS0UN0MCR
        Flash  Size: 0x21000000(528,0M)
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.