vaio model k2 chines
0

9 posts neste tópico

amigos nao sei se ja tem um topico sobre esse atc mai nao axei entao resolvi abrir um.

http://img1.mlstatic.com/jm/img?s=MLB&f=112703795_7483.jpg&v=O

e um desse so q sendo chines

estou com um k2 desse chines que nao lê os chip fika direto "insira chip"

eu passei uma flash nele e nao resolveu

alguem tem alguma solucao ??

vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos nao sei se ja tem um topico sobre esse atc mai nao axei entao resolvi abrir um.

e um desse so q sendo chines

estou com um k2 desse chines que nao lê os chip fika direto "insira chip"

eu passei uma flash nele e nao resolveu

alguem tem alguma solucao ??

vlw

O que vc pode fazer é uma boa ressoldagem na placa, acredito com componente nao arrumaria para troca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc axa e esse o problema o cliente disse q num tem nem um mes de uso mais vou tentar aki

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc axa e esse o problema o cliente disse q num tem nem um mes de uso

mais vou tentar aki

Defeitos como esse pode ser uma simples queda no atc, o que normalmente faço é uma ressolda SMD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc axa e esse o problema o cliente disse q num tem nem um mes de uso

mais vou tentar aki

Olha amigo resolvi um desses ae dando um format..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo resolvi um desses ae dando um format..

formatei tbm

nakele modo manula para 16 mb e deu a mesma coisa

alguem teria uma firmware dele pra passar so tenhu o backup dele

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera alguem tem o diagrama desse atc posta aki pleasse

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos nao sei se ja tem um topico sobre esse atc mai nao axei entao resolvi abrir um.

http://img1.mlstatic.com/jm/img?s=MLB&f=112703795_7483.jpg&v=O

e um desse so q sendo chines

estou com um k2 desse chines que nao lê os chip fika direto "insira chip"

eu passei uma flash nele e nao resolveu

alguem tem alguma solucao ??

vlw

Boa noite !!

este atc não tem segredo para resolver este defeito..

abra o aparelho e observe que na maioria das vezes o slot do chip esta solto da pci ou esta com a femea do encaixe quebrada..

não precisa formatar pois format ou flash quase que raramente resolvem este problema como todos nos ja sabemos que e´fisico..

observe a pci aonde estou lhe orientando e verás , o defeito,,,,

espero ter ajudado

att:

NNCOUTO

Moderador Clan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite !!

este atc não tem segredo para resolver este defeito..

abra o aparelho e observe que na maioria das vezes o slot do chip esta solto da pci ou esta com a femea do encaixe quebrada..

não precisa formatar pois format ou flash quase que raramente resolvem este problema como todos nos ja sabemos que e´fisico..

observe a pci aonde estou lhe orientando e verás , o defeito,,,,

espero ter ajudado

att:

NNCOUTO

Moderador Clan

e verdade ele e solto so um encaixe

limpei os conctores possivelmente eh mao contanto vou tentar aki ate funcionar

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0