Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Mayco gsm

w200 Mostra que Carrega Mais Ñ Carrega.

Posts Recomendados

Amigos do clan estou novemento com esse bucho,o w200 informa q carrega mais ñ carrega,da outra vez ñ conseguir resolver pois o cliente ñ quis esperar.já tentei as tres opções q me passaram q foi o jamper da trilha,o c.i,e um capacitor proximo do c.i.venho novamente pedir ajudar para resolver esse problema.obrigado e fico no aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,ja testei outra bateria deu o mesmo

Certo, Amigo faça o teste com um carregador original

Faça uma boa limpeza por geral nessa PCI se possivel use Ultra-son

Outra coisa faça os procedimentos aqui passados apartir dessa resposta

Veja-> http://www.clangsm.com.br/vb/sony-ericsson/10309-w200-%D1-carrega.html#post58033

Caso nao resolva...

Por fim faça atualização de software ( para descartar essa hipotese )

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Amigos do Clan, estou com mais dois w200 com o mesmo defeito informa q carrega mais ñ carrega,o primeiro ñ resolvir amanha vou tenta os três procedimentos.(testei bateria nova,carregador original e similar nada,mostra carregando e apois a retirada do carregador a bateria está zero)alguem do forum ja viu esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Amigos do Clan,

estou com mais dois w200 com o mesmo defeito informa q carrega mais ñ carrega,o primeiro ñ resolvir amanha vou tenta os três procedimentos.(testei bateria nova,carregador original e similar nada,mostra carregando e apois a retirada do carregador a bateria está zero)alguem do forum ja viu esse problema?

Amigo faça um teste, tente recarrega-lo pelo USB, aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×