SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Mayco gsm

w200 Mostra que Carrega Mais Ñ Carrega.

14 posts neste tópico

Amigos do clan estou novemento com esse bucho,o w200 informa q carrega mais ñ carrega,da outra vez ñ conseguir resolver pois o cliente ñ quis esperar.já tentei as tres opções q me passaram q foi o jamper da trilha,o c.i,e um capacitor proximo do c.i.venho novamente pedir ajudar para resolver esse problema.obrigado e fico no aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,ja testei outra bateria deu o mesmo

Certo, Amigo faça o teste com um carregador original

Faça uma boa limpeza por geral nessa PCI se possivel use Ultra-son

Outra coisa faça os procedimentos aqui passados apartir dessa resposta

Veja-> Please login or register to see this link.

Caso nao resolva...

Por fim faça atualização de software ( para descartar essa hipotese )

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do Clan,ñ informei se deu certo ou ñ o w200 pois estou com muitos aparelhos em mão. Assim quando tiver um resultado ao passo para o clan. Boa tarde a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Amigos do Clan, estou com mais dois w200 com o mesmo defeito informa q carrega mais ñ carrega,o primeiro ñ resolvir amanha vou tenta os três procedimentos.(testei bateria nova,carregador original e similar nada,mostra carregando e apois a retirada do carregador a bateria está zero)alguem do forum ja viu esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Amigos do Clan,

estou com mais dois w200 com o mesmo defeito informa q carrega mais ñ carrega,o primeiro ñ resolvir amanha vou tenta os três procedimentos.(testei bateria nova,carregador original e similar nada,mostra carregando e apois a retirada do carregador a bateria está zero)alguem do forum ja viu esse problema?

Amigo faça um teste, tente recarrega-lo pelo USB, aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei para carregar apois a retiradado do cabo usb,está mostrando carga. vou testar se segura a carga. amanha atarde vou informa se carregou normal via usb. Boa noite a todos e obrigado Diogenes Neves

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo apenas uma pergunta, colocando o carregador, vc verificou qual voltagem que sai nos pinos do conector de bateria? Teste com o carregador e com o cabo usb, e retorne as medições, por gentileza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,vai ficar para amanha pois volter q sair para comprar algumas peças,obrigado pela informações assim q tiver efetuado o procedimento eu passo para o clan.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo carregue sua bateria em um carregador universal, quando testado ao aparelho veremos se e o conector ou a placa que esta com defeito aguardo o resultado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0