Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
beto-betin

nokia 5610

Posts Recomendados

Ola ! bem membros do clan estou com o seguinte problema com um ap. nokia 5610 , inicialmente o ap. estava com o display sem imagem + com o tecaldo funcionando , substitui o flex e posteriormente o display, ap. então voltou a funcionar somente conectado ao carregador mostrando q ap. ta carregando a bateria , gostaria d saber c algum menbro pode me ajudar a resolver esse problema ? obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola ! bem membros do clan estou com o seguinte problema com um ap. nokia 5610 , inicialmente o ap. estava com o display sem imagem + com o tecaldo funcionando , substitui o flex e posteriormente o display, ap. então voltou a funcionar somente conectado ao carregador mostrando q ap. ta carregando a bateria , gostaria d saber c algum menbro pode me ajudar a resolver esse problema ? obrigado !

Amigo tera que descartar por partes.

Verifique possivel Oxidação

Teste com outro LCD

Teste com outro cabo flex de procedencia Original se possivel

Faça também o teste com outra bateria se possivel ( Obs: Verifique os conectores na Bateria é feche-os um pouco mais )

E se apos esses processos nao resoltar em nada, Faça atualização de software para descartar essa hipótese.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×