Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Ghost Rider™

Guia de Reparo Motorola

322 posts neste tópico

E398 não carrega

post-10-13996730141_thumb.jpg

post-10-139967301435_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites


K1 NÃOTECLA

post-10-13996730147_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai amigos espero que possa ajuda-los! l6,l7,v3,v3i,v3x microfone

v3x mic.rar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Áudio-- v172

post-6-139967303502_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Display Branco-- V3

post-6-139967303516_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Teclado Inoperante -- V3

post-6-139967303533_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
USB -- v3

post-6-139967303544_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
v220 sem Áudio no alto-falante

post-6-139967303576_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Problema no Teclado --- V3

post-6-139967303579_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado (editado)

v3 nao carrega

post-117-139967304243_thumb.jpg

Editado por Ronysat-PB

Compartilhar este post


Link para o post
Compartilhar em outros sites

V3 sem audio ocasionado por display

post-272-139967306917_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

v220 sem Áudio no alto-falante

Este mesmo procedimento também funciona para o W220 .

Compartilhar este post


Link para o post
Compartilhar em outros sites

motorola z3 ou z6 disparando teclado..

post-3919-139967313402_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

w218 continuidade microfone

post-98279-139967326432_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Z3 Não carrega com carregador e nem pela usb. faça este jaumper.

post-3421-139967330157_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

jump para w375 com tela branca

post-10463-139967347031_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

z3 não carrega tente ressoldar essa aréa. Creditos Sr.Muniz

post-98279-139967349429_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Conteúdo Similar

    • Por brunovaleee
      Alguem sabe como consigo desliga ou resetar moto g2 travado em aplicativo com o botao power quebrado?
    • Por joaokwcelulares
      Ola pessoal do clan estou com um moto g4 em minha assistencia porem ele nao sai som no alto falante e nem no microfone,
      ja teste o c. fone esta normal.
      nao apresenta nenhuma anomalia na placa mae.
      obs: ja atualizei o aparelho.
    • Por RNDMachado
      Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 
    • Por luismiguelfco
      Olá Pessoal.
      Estou com um XT1040, que inicialmente nao fazia chamadas no sim 1, estava no 6.0.1, passei a firmware 5.1 nele mas ele ficou em boot up failed. 
      Fiz o desbloqueio do bootloader e refiz o procedimento e nada. Tentei com todas as roms possiveis, 4.4, 5.1, e nada, não entra no recovery, ja tentei instalar o boot ou recovery.img separado também e não foi, ja dei o comando mfastboot oem fb_mode_clear, e nada!
      O pior que o aparelho estava funcionando perfeitamente antes, o que me leva a acreditar que o EMMC não esteja danificado. 
      A bateria esta carregada, até ja abrio aparelho e tentei fazer com ou sem bateria, etc, e não foi.
       
      Se alguem tiver a rom 6.0 dele pra passar pelo ADB e puder me disponibilizar, acho que talvez resolva. Ja pesquisei em tudo na internet, ja regravei o bootloader, então já não sei mais o que fazer, já que em centenas de aparelhos essa é a segunda vez que isso me acontece, sem algum motivo especifico... mesmo procedimento e tal.
       
       
      Grato
    • Por outboxcelulares
      Bom dia queridos amigos do Clan!!
      entrou em minha assitencia um Motorola moto g1 xt-1033  . A uns 20 dias troquei o Frontal completo do aparelho, ontem ele deu entrada na assistencia sem video, o atc liga normalmente porem sem dar imagem, fiz novamente a substituiçao do frontal, porem sem sucesso, Alguma dica de soluçao??
      Grato!!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.