Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Ghost Rider™

Guia de Reparo Motorola

322 posts neste tópico

Adaptar o microfone do A800 no v3

post-7-139967281855_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites


v220 Jumper da camera

post-7-139967281858_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
W5-W510-W490-nao carrega

post-7-139967281864_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
V300 Não carrega

post-7-13996728187_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

carregar c650 pela USB

post-7-139967281874_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tecla send do V3

post-7-139967281877_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

W375 sem audio

post-7-13996728188_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

w510 sem aparecer visor

post-7-139967281887_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Conteúdo Similar

    • Por brunovaleee
      Alguem sabe como consigo desliga ou resetar moto g2 travado em aplicativo com o botao power quebrado?
    • Por joaokwcelulares
      Ola pessoal do clan estou com um moto g4 em minha assistencia porem ele nao sai som no alto falante e nem no microfone,
      ja teste o c. fone esta normal.
      nao apresenta nenhuma anomalia na placa mae.
      obs: ja atualizei o aparelho.
    • Por RNDMachado
      Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 
    • Por luismiguelfco
      Olá Pessoal.
      Estou com um XT1040, que inicialmente nao fazia chamadas no sim 1, estava no 6.0.1, passei a firmware 5.1 nele mas ele ficou em boot up failed. 
      Fiz o desbloqueio do bootloader e refiz o procedimento e nada. Tentei com todas as roms possiveis, 4.4, 5.1, e nada, não entra no recovery, ja tentei instalar o boot ou recovery.img separado também e não foi, ja dei o comando mfastboot oem fb_mode_clear, e nada!
      O pior que o aparelho estava funcionando perfeitamente antes, o que me leva a acreditar que o EMMC não esteja danificado. 
      A bateria esta carregada, até ja abrio aparelho e tentei fazer com ou sem bateria, etc, e não foi.
       
      Se alguem tiver a rom 6.0 dele pra passar pelo ADB e puder me disponibilizar, acho que talvez resolva. Ja pesquisei em tudo na internet, ja regravei o bootloader, então já não sei mais o que fazer, já que em centenas de aparelhos essa é a segunda vez que isso me acontece, sem algum motivo especifico... mesmo procedimento e tal.
       
       
      Grato
    • Por outboxcelulares
      Bom dia queridos amigos do Clan!!
      entrou em minha assitencia um Motorola moto g1 xt-1033  . A uns 20 dias troquei o Frontal completo do aparelho, ontem ele deu entrada na assistencia sem video, o atc liga normalmente porem sem dar imagem, fiz novamente a substituiçao do frontal, porem sem sucesso, Alguma dica de soluçao??
      Grato!!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.