Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Ghost Rider™

Guia de Reparo Motorola

319 posts neste tópico

Em 03/04/2017 at 10:59, Guilherme Alcântara disse:

Moto g2 XT1069 Não liga, Placa em curto e esquentando próximo ao gerenciador de carga.

 

Trocar esses componentes.

 

Screenshot_1.png

Screenshot_2.png

 

edimarcos araujo curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lenovo Vibe solução Microfone. Esse deu trabalho. Mais funcionou de boa. 100% Testado por mim !! 

IMG_1553.JPG

ronald10 curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoG2 Em Curto. e Não Esquenta. Trocar os Dois Capacitor. Feito e Testado Por Mim 100% 

IMG_1554.JPG

Anderson Vieira curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/04/2017 at 01:00, AndersonCellFortall disse:

Lenovo Vibe solução Microfone. Esse deu trabalho. Mais funcionou de boa. 100% Testado por mim !! 

IMG_1553.JPG

fiz aqui parceiro também ficou 100% obrigado valew

AndersonCellFortall curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Motorola Moto G3 XT1542 Reparo conector do chip 

Motorola-Moto-G-XT1542-Sim-Card-Ways-Sim-Jumpers-Solution.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

solução microfone xt1640,o mesmo não aceitava mais microfone original,devido a  outros já terem mexido no mesmo,testei vários e nada,decidi então testar o do lg gx200 e o mesmo funcionou perfeitamente,tanto no viva voz quanto na ligação,pois o mesmo usa somente um este para ambos,testado e aprovado:

 

solução microfone motorola xt1640.jpg

esta adaptação pode ser usada em outros motorolas que usam este mesmo modelo de microfone,segue imagem do mesmo:

 

50014018021-motorola-moto-x-2nd-gen.-(xt1092)-microfone-top-mount,55b6253647bea.jpg

William Ferreira curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/03/2017 at 10:35, JAI - INFOKLIN disse:

Moto XPlay mostra que esta carregando mais nao carrega

 

Retiramos o diodo do lado do capacitor que foi feito o Jumper e nao funcionou, ligamos positivo no capacitor deu bom!

 

By Lucas

 

b6a04941-1dda-4ecc-8f33-788218160fb7.jpg

http://www.clangsm.com.br/topic/111862-moto-x-play-mostra-carregando-mais-nao-carrega/

outra solução 

Andre Bordonalli curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoG2 Solução Wi-Fi. Resolda caso não resolva Subistitua.. Aprovado 100% !!

IMG_3008.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Conteúdo Similar

    • Por RNDMachado
      Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 
    • Por luismiguelfco
      Olá Pessoal.
      Estou com um XT1040, que inicialmente nao fazia chamadas no sim 1, estava no 6.0.1, passei a firmware 5.1 nele mas ele ficou em boot up failed. 
      Fiz o desbloqueio do bootloader e refiz o procedimento e nada. Tentei com todas as roms possiveis, 4.4, 5.1, e nada, não entra no recovery, ja tentei instalar o boot ou recovery.img separado também e não foi, ja dei o comando mfastboot oem fb_mode_clear, e nada!
      O pior que o aparelho estava funcionando perfeitamente antes, o que me leva a acreditar que o EMMC não esteja danificado. 
      A bateria esta carregada, até ja abrio aparelho e tentei fazer com ou sem bateria, etc, e não foi.
       
      Se alguem tiver a rom 6.0 dele pra passar pelo ADB e puder me disponibilizar, acho que talvez resolva. Ja pesquisei em tudo na internet, ja regravei o bootloader, então já não sei mais o que fazer, já que em centenas de aparelhos essa é a segunda vez que isso me acontece, sem algum motivo especifico... mesmo procedimento e tal.
       
       
      Grato
    • Por outboxcelulares
      Bom dia queridos amigos do Clan!!
      entrou em minha assitencia um Motorola moto g1 xt-1033  . A uns 20 dias troquei o Frontal completo do aparelho, ontem ele deu entrada na assistencia sem video, o atc liga normalmente porem sem dar imagem, fiz novamente a substituiçao do frontal, porem sem sucesso, Alguma dica de soluçao??
      Grato!!
    • Por Marcilio25
      Bom Dia Galera.
      Peguei um 5C de cliente, com os seguintes: quando você liga o aparelho, a rede fica normal, ao passar alguns segundos ela cai, depois volta fraquinha, e fica com o nome, "sem serviço".

      gostaria de alguma dica ou sugestão.
       
    • Por Guilherme Alcântara
      Olá a todos, estou com um moto g3 xt1543 que não regula o brilho da tela. O brilho está no máximo porem não consigo diminui-lo .
       
      Procedimentos que fiz:
      - Troca do diodo ( 4 vezes). Retirei o diodo de frontais de moto g2 e g3.
      - Troca do flex da frontal.
      - Troca da frontal
      - Troca Da bateria.
       
      A frontal funciona em outra placa, sendo assim tenho certeza que o problema esta em algum circuito na mesma.
      Se alguém puder auxiliar com alguma sugestão além dos procedimentos citados ficarei grato.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.