Jefferson Silva Rosario

Arquivos flash Multilaser

33 posts neste tópico

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por maglucas
      Boa Tarde Galera, eu estava dando uma pesquisada no fórum e vi que ninguém ainda teve esse problema, porem a 3 dias eu pisquei uma rom no LG E455 e ele rodou normal, porem logo apos eu desliga-lo e tentar ligar novamente, ele não quis mais ligar, ficou apagado, nem modo download nem nada, Como posso resolver ? Não achei em lugar nenhum algum arquivo de blank flash ou de bootloader, acho que só na box Medusa, mas se alguém tiver o procedimento feito a mão grande eu agradeço.
    • Visitante
      Por Visitante
      Eai  gafanhotos e libélulas do CLAN, como prometido, segue aqui nosso primeiro tutorial de como usar essa ótima ferramenta.

    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
    • Por GiovanniPort0
      Boa tarde a todos!
      Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. 
      Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. 
      Testei ele no alimentador e esta consumindo mais ou menos 150Ah. 
      Agradeço desde já a quem puder compartilhar alguma informação!! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.