SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
denys marques

minha spider nao quer ler mas nenhum aparelho

27 posts neste tópico

boa tarde amigos,eu ja estol ultilizando a spiderman por algun tempo e nos ultimos dias ela nao quer ler mas a pinagem dos aparelhos, eu ja observei alguns topicos e nenhuma das soluçoes serviram para o meu caso, se alguem poder me ajudar desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos,eu ja estol ultilizando a spiderman por algun tempo e nos ultimos dias ela nao quer ler mas a pinagem dos aparelhos, eu ja observei alguns topicos e nenhuma das soluçoes serviram para o meu caso, se alguem poder me ajudar desde ja agradeço.

Senhor, creio que ja esteja utilizando a versão 2.67, caso não, desisntale a versão atual e instale a 2.67. mude de porta usb e verifique em gerenciador de dispositivos se está faltando algum driver.

As luzes da box ficam piscando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos,eu ja estol ultilizando a spiderman por algun tempo e nos ultimos dias ela nao quer ler mas a pinagem dos aparelhos, eu ja observei alguns topicos e nenhuma das soluçoes serviram para o meu caso, se alguem poder me ajudar desde ja agradeço.

caso nao tenha aew vai pra vc baixar

agilizar pra vc

[DOWNLOAD]http://www.clangsm.com.br/vb/attachments/spiderman-box/13475d1285756921-atualiza%E7%F5es-spiderman-spiderman_v2-67-rar[/DOWNLOAD]

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos,eu ja estol ultilizando a spiderman por algun tempo e nos ultimos dias ela nao quer ler mas a pinagem dos aparelhos, eu ja observei alguns topicos e nenhuma das soluçoes serviram para o meu caso, se alguem poder me ajudar desde ja agradeço.

Já que você tem experiência com ela, assim você relata acima, vou descartar que não é por por falta conhecimento com ela.

A primeira coisa a fazer é remover o programa, e estale novamente, se o problema persistir, tem que verificar o cabo dela (ADA-054), olhe os fios que alimenta o telefone tem alimentação ou se não estar quebrado, ou você coloque outro cabo e teste, se não funcionar o problema pode ser na box.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu imagino que o problema seja mesmo da box pois quando ligo as luzes piscam intercaladas menos a rxd, vol testar oltro cabo por via das duvidas, mas de qualque forma muito obrigado aos amigos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos, eu desmontei a box e identifiquei o circuito danificado troquei e consegui resolver, graças a deus ela esta funcionando perfeitamente, logo postarei imagens do circuito danificado,boa tarde e muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos, eu desmontei a box e identifiquei o circuito danificado troquei e consegui resolver, graças a deus ela esta funcionando perfeitamente, logo postarei imagens do circuito danificado,boa tarde e muito obrigado.

Será de grande valia que você poste a imagem para os que esteja com o mesmo problema, passam resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigos vai ai as imagens dos circuitos,47 16L, que impediam a leitura da minha spider.Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa a pergunta amigo mas vc trocou o componente ou fez este jump de solda aî?Se trocou onde conseguiu este componente?Saudações amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa a pergunta amigo mas vc trocou o componente ou fez este jump de solda aî?Se trocou onde conseguiu este componente?Saudações amigo.

Amigo Peço que Atualize seu perfil ..

Grato !

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa a pergunta amigo mas vc trocou o componente ou fez este jump de solda aî?Se trocou onde conseguiu este componente?Saudações amigo.

Ele trocou amigo. O componente em questão é um diodo zener com tensão nominal de 39v.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado Toninho onde eu consigo este diodo?Saudações.

Amigo antes de meche na Spider verifque o cabo que tem as bocas de Jacaré !

Retire a proteçao de Boracha e veja se nao esta danificado , retire e solde ele novamente nas bocas de jacare!!

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. Só pra ficar claro amigos estou tendo este problema e não consigo conectar nenhum telefone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo antes de meche na Spider verifque o cabo que tem as bocas de Jacaré !

Retire a proteçao de Boracha e veja se nao esta danificado , retire e solde ele novamente nas bocas de jacare!!

Boa sorte

Veja acima Amigo ...

Peço que o Sr tambem atualize seu Perfil;

Please login or register to see this link.

Please login or register to see this link.

[ATTACH=CONFIG]16501[/ATTACH] Só pra ficar claro amigos estou tendo este problema e não consigo conectar nenhum telefone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]16501[/ATTACH] Só pra ficar claro amigos estou tendo este problema e não consigo conectar nenhum telefone.

Como o Vinicius falou, antes verifique os cabos!

Nesse link abaixo, tem como você achar as pinagem, tente primeiro esses procedimentos.

Aqui. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos,eu consegui estes componentes em algumas placas de computadores antigas que eu tinha mas para reforçar a ideia do amigo vinicius assunçao,antes de mecher na spider teste oltro cabo verifique dentro se a algum fio solto teste com o multimetro para saber se a algum fio quebrado pois eu fis isto antes de mexer nela,e no caso de todas estas ipoteses serem excluidas ai troque os circuitos,boa sorte pois voce tera exito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso da tando esse erro que essa nova versao o que pode ser galera? nao recohece a pinagem Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0