Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
xerife

gs155 apos tentativa de desbloqueio aparelho so liga sem chip

Posts Recomendados

caros colegas apos tentativa de desbloqueio onde o aparelho dava boot e parava a leitura na vygis. agora o aparelho não liga mais com o chip, so liga sem o chip.

obs ao colocar o aparelho na vygis e mandar conectar phone o SW da vygis desaparece.

jé reintalei a vygis

já reinstalei driver

e ainda assim nada

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

gs155b acende e apaga apos desbloqueio

Caro amigo estava com o mesmo problema aqui na minha assitencia fiz o seguinte; joguei um flash q baxei no forum apos terminar fui na opção unlocker write backup joguei o arquivo com o mesmo serial do aparelho. procedimento testado e aprovado. procedimento feito pela vygis versão 1.74

Compartilhar este post


Link para o post
Compartilhar em outros sites

caros colegas apos tentativa de desbloqueio onde o aparelho dava boot e parava a leitura na vygis. agora o aparelho não liga mais com o chip, so liga sem o chip.

obs ao colocar o aparelho na vygis e mandar conectar phone o SW da vygis desaparece.

jé reintalei a vygis

já reinstalei driver

e ainda assim nada

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

vAI AI UM DICA BEM MAIS SIMPLES E SO VC LIGA O ATC SEM O CHIP E DEPOIS FAZER UM FACTORY RESET 1809#*155#

Compartilhar este post


Link para o post
Compartilhar em outros sites

vAI AI UM DICA BEM MAIS SIMPLES E SO VC LIGA O ATC SEM O CHIP E DEPOIS FAZER UM FACTORY RESET 1809#*155#

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
.valeuvaleuvaleu

Compartilhar este post


Link para o post
Compartilhar em outros sites

deu certo no meu tambem, o meu nao funcionava nenhum chip alem do que veio nele, ele nem ligava, fiz o reset e resolveu

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
gente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×