Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
xerife

gs155 apos tentativa de desbloqueio aparelho so liga sem chip

Posts Recomendados

caros colegas apos tentativa de desbloqueio onde o aparelho dava boot e parava a leitura na vygis. agora o aparelho não liga mais com o chip, so liga sem o chip.

obs ao colocar o aparelho na vygis e mandar conectar phone o SW da vygis desaparece.

jé reintalei a vygis

já reinstalei driver

e ainda assim nada Posted Image

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

gs155b acende e apaga apos desbloqueio

Caro amigo estava com o mesmo problema aqui na minha assitencia fiz o seguinte; joguei um flash q baxei no forum apos terminar fui na opção unlocker write backup joguei o arquivo com o mesmo serial do aparelho. procedimento testado e aprovado. procedimento feito pela vygis versão 1.74

Compartilhar este post


Link para o post
Compartilhar em outros sites

caros colegas apos tentativa de desbloqueio onde o aparelho dava boot e parava a leitura na vygis. agora o aparelho não liga mais com o chip, so liga sem o chip.

obs ao colocar o aparelho na vygis e mandar conectar phone o SW da vygis desaparece.

jé reintalei a vygis

já reinstalei driver

e ainda assim nada Posted Image

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

vAI AI UM DICA BEM MAIS SIMPLES E SO VC LIGA O ATC SEM O CHIP E DEPOIS FAZER UM FACTORY RESET 1809#*155#

Compartilhar este post


Link para o post
Compartilhar em outros sites

vAI AI UM DICA BEM MAIS SIMPLES E SO VC LIGA O ATC SEM O CHIP E DEPOIS FAZER UM FACTORY RESET 1809#*155#

valeu , tava com um aqui na loja que ja tinha entrado desligando , foi so da um FACTORY RESET, e ele fico 100%. valeu .valeuvaleuvaleu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×