problema na instalação da Vygis
0

21 posts neste tópico

Galera sou iniciante nessa área de telefonia móvel ao tentar instalar minha Vygis não sei por que ela pede a instalação de um drive chamado UST Lite Vahid Shahabi e eu não consigo instalar esse troço de jeito nenhuma eu naum acho o drive em lugar algum.... se alguem poder me ajudar agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera sou iniciante nessa área de telefonia móvel ao tentar instalar minha Vygis não sei por que ela pede a instalação de um drive chamado UST Lite Vahid Shahabi e eu não consigo instalar esse troço de jeito nenhuma eu naum acho o drive em lugar algum....

se alguem poder me ajudar agradeço...

Amigo veja aqui todos drives!http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box.html

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu baixei extamente tudo que tem aqui e nada funcionou se naum for pedir demais tem como dizer qual extamente é esse drive. desde já obrigado.

Novamente solicitamos a vossa senhoria que atualize sei perfil.

Atenção: "Solicito do Sr.que" Atualize seu Perfil

Ficamos grato com sua compreensão!

Moderador ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu baixei extamente tudo que tem aqui e nada funcionou se naum for pedir demais tem como dizer qual extamente é esse drive. desde já obrigado.

Os drivers para o correto funcionamento da mesma são esses postados no link acima, descompacte os mesmos numa pasta e quando pedir indique o local onde descompactou os mesmos ! agora vale lembrar, que pro correto funcionamento da box Vygis, é necessário o arquivo com o registro da mesma, tem 512 bytes, exemplo de um será mais ou menos assim: Reg000xxxFC_LG que é fornecido junto com a box, e deve ser colocado na mesma pasta onde instalar os executáveis do programa dela, ex. LG_2.02SC !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar outra vez mas já tentei de tudo e olha que eu sou aficcionado por PC, Games, Autocad acho que já instalei uns 10000 programas incluindo drives games e outros mas isso tá lasca..... e esse registro axo que naum veio com ela naum com ela só veio um cartão parecendo telefônico hehe... obg... se conseguir posto aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar outra vez mas já tentei de tudo e olha que eu sou aficcionado por PC, Games, Autocad acho que já instalei uns 10000 programas incluindo drives games e outros mas isso tá lasca..... e esse registro axo que naum veio com ela naum com ela só veio um cartão parecendo telefônico hehe... obg... se conseguir posto aqui.

O sim card tem que vir mesmo, é onde fica as informações da box, serial, etc. pro correto funcionamento dela, agora tem que ter o arquivo de registro sim, sem ele não vai funcionar, pode solicitar de quem comprou ela que ele te passará o registro. agora quanto aos drivers, engraçado que está te pedindo os drivers da UST Box Samsung, UST Lite Vahid Shahabi são os drivers da UST !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar outra vez mas já tentei de tudo e olha que eu sou aficcionado por PC, Games, Autocad acho que já instalei uns 10000 programas incluindo drives games e outros mas isso tá lasca..... e esse registro axo que naum veio com ela naum com ela só veio um cartão parecendo telefônico hehe... obg... se conseguir posto aqui.

Senhor mais uma vez peço ao senhor que leia as regras do fórum e atualize seu Perfil ok!

Lembrando 3º pedido já.

Super Moderação clan Gsm.

Lei bem o link que mais uma vez estamos lhe mandando. http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#post32751

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos não estou conseguindo proceder com a instalação da Vygis por esse motivo da foto que ta no poste post-30945-139967491321_thumb.jpg ] Se alguem puder me ajudar ficarei muito grato. Lembrando que eu uso o sistema operaciona windows xp sp2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos não estou conseguindo proceder com a instalação da Vygis por esse motivo da foto que ta no poste

[ATTACH=CONFIG]16539[/ATTACH]

]

Se alguem puder me ajudar ficarei muito grato. Lembrando que eu uso o sistema operaciona windows xp sp2.

Entre nesse link:http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box.html

Faça Downlood dos Drivers, instale.

Reinicie seu Pc e faça Novos test.

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão ja instalei todos os drivers do forum, todos mesmo, so não reconhece o da foto. Não tem outra dica não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

click com o botao direito do mouse sobre o nome USB>Serial controller e click em desinstalar, desplugue e plugue a vigys no pc e quando pedir o caminho de instalação indique a pasta com os drivers que postei no anexo!Caso noa tenha sucesso, basta me procurar no msn, que resolvemos e postamos o desfecho aqui! Bruno Rafael!

drives_vigys_Bruno_Rafael!.rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo bruno por favor me add no msn, pois não consegui resolver de modo algum esse problema, formatei o pc, instalei todos os drivers, e ate o momento nada.

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Leias todas regras e avisos..

Proibido postar qualquer tipo de contato pessoal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigo Bruno isso foi muito util para mim tava com problema parecido e consegui resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bruno amigão continuo com o mesmo problema na instalação da vygis, os drives eu testei todos que vc me mandou, mais não tive exito, se mais alguem tiver alguma solução para esse problema, por favor postar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bruno amigão continuo com o mesmo problema na instalação da vygis, os drives eu testei todos que vc me mandou, mais não tive exito, se mais alguem tiver alguma solução para esse problema, por favor postar

Faça instalação dos Drivers no link abaixo:

Drivers de instalação Vygis Box

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Wellington, continuo com o mesmo problema, observação, baixei todos, todos os drivers indicados e nem um esta dando certo, mais alguma alternativa parceiro??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Wellington, continuo com o mesmo problema, observação, baixei todos, todos os drivers indicados e nem um esta dando certo, mais alguma alternativa parceiro??

Dessta-le tudo os drivers instalados e se possível faça uma Restauração de Sistema e Instale tudo de novo!

Se caso problema Persistir faça um Print da imagem de erro e nos mande pra lelhor ajuda-lo.

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Wellington, fiz o procedimento citado por vc, ate formatei o computador, windowns xp sp2, ainda continua com o mesmo problema. esta ai a foto do erro post-30945-139967540758_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido, o driver que estava faltando era o prolific, ai quando eu tentava conectar a box não dava certo, instalei o driver e ocorreu tudo certo....A todos que me ajudaram muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido, o driver que estava faltando era o prolific, ai quando eu tentava conectar a box não dava certo, instalei o driver e ocorreu tudo certo....A todos que me ajudaram muito obrigado.

Parabéns pela Sua Insistência em Resolver o Problema!!!

Posted Image

Grupo Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tópico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0