Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

MX-Key dando erro ao desbloquear o 1661..

Posts Recomendados

Olá amigos me surgiu um problema na minha Mx-key de ontem prak,.. quando vou tenta desbloquear ta dando o seguinte erro.. ai print do erro..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
alguém pode me ajudar ? Desde já Agradeço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos me surgiu um problema na minha Mx-key de ontem prak,..

quando vou tenta desbloquear ta dando o seguinte erro..

ai print do erro..

[ATTACH=CONFIG]13797[/ATTACH]

alguém pode me ajudar ?

Desde já Agradeço a Todos..

Amigo vejo no print que seu modulo esta na aba (bb5)

reinicie seu modulo e selecione a aba (Dct4)

tente assim e poste!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo vejo no print que seu modulo esta na aba (bb5)

reinicie seu modulo e selecione a aba (Dct4)

tente assim e poste!

amigo Paulo realmente esse é o problema mesmo..

Tava meio destraido nessa parte ai..

Obrigado pela ajuda..

Já pode fecha o topico..

Problema resolvido..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
fica com DEUS amigão..

Abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×