SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Joao cesar

s5230 sem sinal

16 posts neste tópico

oi! amigos estou com um s5230 sem sinal as vezes o sinal aparece bem fraco um ponto ou dois...alguém sabe onde resoldar ou oq fazer. obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que seja hardware mesmo, pois o senhor menciona que aparece sinal, mesmo que com pouca intensidade, se o senhor já fez uma boa ressolda na antena, verifique o cabo coaxial e faça um teste de continuidade nele e teste com desmontado com todas conexões no lugar, pois pode ser quando fecha o ATC pode estar apertando ou até mesmo escapando o cabo coaxial. Boa sorte e aguardamos retorno...

Compartilhar este post


Link para o post
Compartilhar em outros sites

So reforçando oque sujeriu o nosso amigo " Vinicius " cliente tem mania de ( enfiar ) algo no conector de antena e assim deixa-o aberto O que faz com que dê oscilação de Sinal, Solução; Substituir conector antena externa, caso nao tenha nenhum samsung ( sucata ) em mãos pode-se usar conector de LG Aguardamos com uma possivel solução partindo de voce ! Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

estava com do mesmo jeito baixando o sinal fiz o q os amigos mencionaram e ficou 100 por cento trocando o conector de antena externa ou antena rural como chamam aqui na minha cidade , retirei de uma sucata do e1117 samsumg, espero ter ajudado foi batata , mas tenha cuidado na hora de retirar e colocar a peça pois o calor intenso pode danificar a placa mas tendo um pouco de experiencia da pra resouver mas existe o risco ...valeu obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde e o seguinte to com um com mesmo poblema ...alguem sabe o q esse erro ja troquei todos capacitoress e conector de antena rural ,se aloguem solber mande o apost obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde e o seguinte to com um com mesmo poblema ...alguem sabe o q esse erro ja troquei todos capacitoress e conector de antena rural ,se aloguem solber mande o apost obrigado

Boa Tarde, Srº qual mensagem que aparece ?

Como ja fez todos os passos acima, ja fez Atualização também ?

e por fim veja esse reparo

-> Please login or register to see this link.

aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos do clan! é o seguinte : estou com um s5230 que fiz a atualização dele na hwk tudo normal porem ele ta sumindo o sinal quando coloco o chip da vivo nele.com as outras operadoras ele da rede normal sobe todos os pontos de rede, pensei que era a flash que tinha passado passei uma pelo multiloader porem continuo com o problema. abri ele fiz uma resolda completa nele principalmente perto da antena mas nada mudou, se alguem puder me ajudar agradeço ok estava vendo no google um possivel jumper para aumentar o sinal, se alguem souber de algo assim por favor ajude-me obrigado desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos do clan!

é o seguinte : estou com um s5230 que fiz a atualização dele na hwk tudo normal

porem ele ta sumindo o sinal quando coloco o chip da vivo nele.com as outras operadoras ele da rede normal sobe todos os pontos de rede, pensei que era a flash que tinha passado passei uma pelo multiloader porem continuo com o problema.

abri ele fiz uma resolda completa nele principalmente perto da antena mas nada mudou, se alguem puder me ajudar agradeço ok

estava vendo no google um possivel jumper para aumentar o sinal, se alguem souber de algo assim por favor ajude-me

obrigado desde ja

Amigo, quando o aparelho deu entrada em sua assistencia, qual problema o mesmo apresentava ? Por qual motivo o Sr atualizou o mesmo ?

Tente nessa sequencia:

1 - Erase.

2 - Aplique uma flash com uma maior versão.

Faça os devidos procedimentos e nos retorne com resultados.

No aguardo

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, quando o aparelho deu entrada em sua assistencia, qual problema o mesmo apresentava ? Por qual motivo o Sr atualizou o mesmo ?

Tente nessa sequencia:

1 - Erase.

2 - Aplique uma flash com uma maior versão.

3- Jogue uma Pm no mesmo.

Faça os devidos procedimentos e nos retorne com resultados.

No aguardo

Grupo Clan GSM

amigo como faço uma erase nesse ap na hwk nao achei a opção! nem para passar a pm. se possivel um totorial para me ajudar agradeceria ok

grato amigo !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo como faço uma erase nesse ap na hwk nao achei a opção! nem para passar a pm. se possivel um totorial para me ajudar agradeceria ok

grato amigo !!!

Senhor,primeiro faça esse teste.

Please login or register to see this link.

Caso não resolva, faça o teste com outro cabo coaxial ou até mesmo a troca da antena.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo como faço uma erase nesse ap na hwk nao achei a opção! nem para passar a pm. se possivel um totorial para me ajudar agradeceria ok

grato amigo !!!

Sr corrigindo o meu post, volto aqui para lhe informar que realmente não ah como jogar pm neste atc. Foi um erro cometido por mim ao lhe dar essa informação. Estava navegando no forum pelas paginas nokias e respondi como sendo um nokia. Perdão querido.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr corrigindo o meu post, volto aqui para lhe informar que realmente não ah como jogar pm neste atc. Foi um erro cometido por mim ao lhe dar essa informação. Estava navegando no forum pelas paginas nokias e respondi como sendo um nokia. Perdão querido.

Grupo Clan GSM

amigos do clan desde ja agradeço a atenção de todos que postaram sua ajuda a mim,

depois de muitas tentativas e pesquisar qual seria o problema descobri que ele foi bloqueado pela operadora de origem no decorrer de 3 dias bloqueou para as outras tambem,porisso que dava rede para as demais operadoras e não para a vivo,agora bloqueou geral , e ja sei o que fazer rsrsrsr

abrigado pela ajuda de todos!

como iniciante estou aprendendo muito com todos aki da casa valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0