Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Quirino

como dar uma flash em e71 speadrum

Posts Recomendados

estou com uns 50 celulares aqui todos precisando de uma flash. mas não estou conseguindo quando conecto o celular ele ele fica dando erro no inicio da flash fica sumindo o driver usb, ai apresenta o erro. alguem pode me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo acontece que quando vou fazer backup de qualquer E71 spreandtrum,o notebook simplesmente reinicia,dá uma tela azul e reinicia.Já testei em outro pc e acontece a mesma coisa,só acontece isso quando vou tentar fazer backup,as outras funçoēs funciona normal.Se algum amigo souber alguma coisa a respeito desse problema me ajudem!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo acontece que quando vou fazer backup de qualquer

E71 spreandtrum,o notebook simplesmente reinicia,dá uma tela azul

e reinicia.Já testei em outro pc e acontece a mesma coisa,só acontece isso quando vou tentar fazer backup,as

outras funçoēs funciona normal.Se algum amigo souber alguma coisa a respeito desse problema me ajudem!!!

pode postar a print, no momento que vai passar o flash, digo qual passo usa para que isso acondeça?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×