nokia 7250i
0

5 posts neste tópico

amigos clan, estou com um nokia 7250i, quando ligo o aparelho aparece a mensagem "test mode'' , se algum amigo tiver a solucao favor postar!!! obs: nao tenho box para manutencao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos clan, estou com um nokia 7250i, quando ligo o aparelho aparece a mensagem "test mode'' , se algum amigo tiver a solucao favor postar!!!

obs: nao tenho box para manutencao.

Amigo fica meio complicado pois o Sr nao tem Box para efetua o procedimento de Software (Atualizaçao ) .

mais tambem pode ser Oxidaçao (Hardware )..

abra o atc e verifique se nao a Oxidaçao ..!!!

Complemento : Compre com facilidade e rapidez no Clan shop

Please login or register to see this link.

no cartao em ate 12x .. Fica facinn facinn de efetua o pagamento.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo, procurei e encontrei esse procedimento: Please login or register to see this link. P.S.:Não foi testado, execute por sua conta e risco!

Compartilhar este post


Link para o post
Compartilhar em outros sites

agradeco as amigos que acima colaboraram, fiz limpeza + desoxidacao + resolda = problema resolvido!!! "ultimate"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema sanado.

Tópico Encerrado.

Administração Clan GSM.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0