Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
silvacell

6020 problema no auto falante ..

Posts Recomendados

Boa noite, geralmente esse defeito se da por causa de oxidação, faça novamente a desoxidação que pode resolver o problema!! O áudio desse telefone sai amplificado do d2200 e vai direto para o alto falante, agora é muito ariscado fazer uma ressolda nele , mais verifique se não tem oxidação nele . Outra coisa, faça uma atualização nele também que pode resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, geralmente esse defeito se da por causa de oxidação, faça novamente a desoxidação que pode resolver o problema!!

O áudio desse telefone sai amplificado do d2200 e vai direto para o alto falante, agora é muito ariscado fazer uma ressolda nele , mais verifique se não tem oxidação nele .

Outra coisa, faça uma atualização nele também que pode resolver.

vlw amigo ...

fiz nova desoxidação ...resolveu meu problema .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×