Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Pesquisar na Comunidade

Mostrando resultados para as tags ''xt1763''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Parceiros Oficiais autorizados pela Clan GSM
    • Clan SHOP - Fornecedora de Peças e Acessórios
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 4 registros

  1. alltecpoa

    Moto E4 não liga

    Olá amigos, estou com um Moto E4 (XT1763) que comprei pela OLX pra arrumar e revender, ele caiu no chão e a frontal dele foi destruida, comprei uma frontal pra trocar, liguei ele na fonte, ele só apresenta um consumo fixo de 0,03A e ele só da esse consumo quando eu aperto e mantenho o botão power pressionado se eu soltar ele não da consumo nenhum, fica no zero. Alguem já pegou algum caso assim, ou saberia me ajudar? Paguei 150,00 no aparelho e mais 135,00 na frontal tomar um prejuizo desse vai ser de chorar né.. Obrigado.
  2. p0ncian0

    moto e xt1763 nao liga

    estou com um moto e que tinha molhado, desoxidei bastante, varias vezes e ele continua nao ligando, ele esta dando 0,03 desligado . e ao pressionar o power ele vai ate 0,18 mas logo em seguida volta ao 0,03. ao conectar ao carregador ele acende uma luz na parte inferior mas so, alguem sabe oque pode ser?
  3. Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek . estou enfrentando problemas aqui com isso após flashar uma rom. IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade. Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO. OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome para repor o imei manual.
  4. ericknio

    MOTO E4 XT1763 - No Command

    E ae galera blz? tou numa duvida aqui, tou com um Moto E4 xt1763 acredito que esteja com sistema corrompido, ele liga aparece a logo depois fica aparecendo "no command" de quando vai formatar, ai pisca tela e volta pro "no command" e fica só nisso, tento entrar no modo fastboot e não vai só fica nisso, como ele é MTK acredito que tenha alguma firmware para passar, porem pesquisei bastante e não achei, alguém pode me ajudar?
×