Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Pesquisar na Comunidade

Mostrando resultados para as tags ''xt1603''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 10 registros

  1. valdirprados

    Jumper na antena Moto G4 Play (XT1603)

    Olá, pessoal Estou começando a fazer manutenções e fui trocar a tela de um Moto G4 Play, mas ao desconectar a antena da placa (procedimento desnecessário), o conector saiu da placa rompendo 2 trilhas e agora o aparelho está sem sinal de operadora. Tentei soldar a antena removendo a ponta e ligando nos 2 terminais que restaram (circulados em amarelo na foto), mas não adiantou. Alguém poderia me orientar explicando o que posso fazer para corrigir o problema? Segue a foto da placa:
  2. Matheus Fhellipe de Souza

    Motorola G4 Play (XT1603) sem rede wifi

    Iai galera tudo bom? Entrou em minha assistência um Motorola g4 play (xt1603) que no qual o mesmo parou de ligar o wifi, ai verifiquei que o Mac do aparelho não estava sendo reconhecido apenas aparecia um monte de zero, logo depois ele voltou a aparecer o mac ao passar a firmware nele mas sem o bootloader desbloqueado! Mas o mesmo não encontra rede nenhuma fica procurando o tempo todo, algumas vezes ele encontrou mas quando põem pra conectar some tudo de novo! Eu já fiz hard reset, fiz a firmware, resoldei os componentes próximos a antena do Wifi e nao voltou! Ele ta com bootloader e root desbloqueado! Alguém poderia me ajudar?
  3. boa galera blz? estou com um moto g4 play, xt1603, ele está assim como na img abaixo, tem alguma solução? galera que conheço diz que resolve por 100 reais pra logista... achei muito caro, tenho box UMT pra trabalhar com ele
  4. joao roque da silva neto

    moto g4 nao faz ligaçao

    to com um g4 play e as verzes da torre as vezes nao e quando da na hora de fazer ligaçao mensagem indisponivel para ligaçao de voz alguem pode ajudar
  5. Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
  6. CesarChacona

    XT1603 Não Funciona o Touch Screen

    moto g 4 play já foi trocado touch screen e não funciona! alguém tem alguma luz?
  7. Brunno cell

    Moto g4 Play tela azul

    Olá pessoal estou com um moto g4 Play quando eu ligo ele aparece o nome moto ..e logo em seguida da tela azul e não sai disso ...o nome ea tela azul até descarregar...alguém pode ajudar
  8. handrewsazevedo

    Moto g4 play não pega Rede celular.

    Bom dia a Todos. Recebi 1 celular em minha Bancada que inicialmente era troca de frontal, depois vi que não entrava sinal de rede de nenhuma OPERADORA, sendo que o celular está todo ok, imei, wifi, bluetooth... Verifiquei as antenas e agora durante a manhã o cabo coaxial... Me ajudem...por gentileza. Não consegui o esquema desse atc porque sou iniciante no fórum. Se puderem me ajudar ficarei muito feliz. "O conhecimento é o único bem que ninguém pode tirar de você. " De eu mesmo!
  9. TechnoCenter

    Motorola xt1603 (G4 play) Frontal

    Será que alguém já passou por algo similar ou poderia me dar uma ajuda Estou com um Motorola moto g4 play (xt1603) que a frontal veio quebrada e não estava nem ao menos acionando, testei com varias outras frontais mas todas só passam imagem se eu ficar pressionando o encaixe, eu ja fiz a limpeza química e reparo na região mas esta persistindo o problema. obs: não estava com marcas de liquido
  10. Olá, recebi em minha assistência técnica no mesmo dia 2 aparelhos Motorola modelo Moto G4 play, de diferentes clientes. O primeiro: a cliente relatou que ao colocar o aparelho para carregar o aparelho apareceu a imagem "Apagando", sinal de que estava se formatando sozinho, voltou na tela do assistente de configuração do android; após o desbloqueio seguiu funcionando normalmente. O segundo: a cliente solicitou uma troca de conector de carga, ao efetuar a troca da peça e colocar o aparelho para carregar o mesmo apareceu também com a mensagem "Apagando" . O amigos já viram tal situação? O que pode ser? Desde já, agradeço.
×