Pesquisar na Comunidade

Mostrando resultados para as tags ''x2''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 4 registros

  1. Boa tarde pessoal, estou com um motorola XT1097, vulgo moto X2. Tive que efetuar a troca do conector da câmera traseira e após isso o equipamento não rotaciona mais a tela. No CPU-Z o giroscópio está travado, como se não estivesse funcionando. Alguém saberia me indicar qual é o CI responsável pelo giroscópio?
  2. Fala ai pessoal, estou com um Moto X2 aqui que só fica mostrando 100% no nível de carga, quando eu desligo ele e coloco para carregar desligado mesma coisa aparece 100% de carga e desliga a tela, ja verifiquei os capacitores em volta do conector da bateria e está tudo ok ja troquei por umas 3 ou 4 baterias e nada resolveu inclusive 2 dessas baterias são originais retiradas de outros aparelhos, alguém pode me dar uma força?
  3. Boa Tarde Estou com um moto X2 na minha bancada que esta me tirando o sono, o aparelho esta com o seguinte problema ao liga indica que esta com 100% de bateria, porem ao colocar o cabo ele diz que esta carregando mas não carrega, o nível da bateria fica em 100% não importa o tempo que passe ate o telefone desligar, já tente fazer o reparo sugerido no seguinte post mas não funcionou. Ja passei software já voltei para o padrões de fabrica e continua do mesmo jeito, será que alguém já pegou um problema parecido com esse que possa me indicar um caminho. Desde já agradeço.
  4. Boa noite Entrou em minha assistência um moto x2 dando o toque na tela sozinho, já foi atualizado o software e colocado frontal original porém ele continua a teclar sozinho Desde já agradeço a ajuda