Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Pesquisar na Comunidade

Mostrando resultados para as tags ''travado''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 37 registros

  1. Olá Amigos! estou com um aparelho Sduos2 aqui na bancada e o mesmo esta travado na tela inicial e não sai de lá. Ja tentei de tudo o mesmo não entra em modo recovery, mas entra em modo Download, detalhe, o pc não reconhece. Ja reinstalei os drivers e nada. Ja troquei o conector e também nao adiantou. Alguem me dá uma luz. Obs.: Também ja ressoldei a placa e limpei com isopropilico.
  2. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!! (((((((((((( HAVIA DADO COMO RESOLVIDO )))))))))))))))) porem o problema voltou novamente amigos .. seguinte . . . o problema havia se resolvido certo ... porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO . . DIRETA DO SISTEMA DO APARELHO . . . hoje pela manhã FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . . E O MESMO PROBLEMA VOLTOU ... ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou . . . aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem . e nada mais acontece . mais alguma sujestão sobre o problema ??? fico no aguardo !!! obrigado att: Saymon Rodrigues
  3. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!!
  4. Lokatell Assistência

    ZenFone 2 Laser Travado na logo

    Olá bom dia, estou com um ZE601kl (Zenfone 2 Laser) em mãos com o seguinte problema. O cliente foi tentar atualizar por conta própria e acabou passando a flash de outro modelo, assim Brickando o aparelho, Já tentei restaurar pelo Asus Flash Tool mas da erro, pelo cartão SD passa mas continua do mesmo jeito. Alguém para me auxilar? Desde já Agradeço!!!
  5. josiel pedro

    G4 travado em fastboot

    Boa tarde amigos. Estou com um Moto G4 Plus Xt1640 que ao cliente atualizar para o android 7.1 travou no modo bootloader e não saiu mais. Não consegui desbloquear o bootloader do mesmo para proceder com a flash, pois ao dar o comando no adb fastboot, não mostra o código de bootloader, da erro. (bootloader) Unlock data: (bootloader) read datablock error (bootloader) Failed Alguma sugestão? Grato!
  6. EmersonJr

    SAMSUNG S6 EDGE ERRO DRK

    Pessoal , estou com um galaxy s6 edge travado , atualizei ela pelo kies pois pelo odin estava dando erro agora ele deu um erro que diz nao ter o arquivo drk , tentei usar a z3x na opção repair drk mas deu um erro , vou colocar a imagem a baixo precisava saber se alguem sabe como resolver , agradeço desde já
  7. marcus aquino

    Z3 mini travado

    Olá amigos, estou com um z3 mini que o cliente foi fazer backup e restaurar. agora o aparelho esta travado na tela de concordância de termo, mesmo aceitando ele não inicia. já testei a frontal, fiz reparo de software pelo Xperia Companion, fiz limpeza na placa e não resolveu. Alguma dica do que poderia tentar ? obrigado
  8. GREENHALGH

    IPhone 5s trava a tela na ligação

    Pessoal, boa noite. Estou com um iPhone 5S na bancada que funciona tudo normal... O problema dele é que quando você faz uma ligação ou recebe, a tela trava, apaga e não sai som e a outra pessoa não ouve nada. Ele só volta resetando. Todas as peças desse IPhone são originais. Já testamos outro sensor/câmera frontal, outras 2 telas (original e 1ª linha), conectar de carga, conectar de carga e sensor desconectados, já foi feito software sem o backup e nada. Continua do mesmo jeito, tela travada e sem áudio. Alguem sabe a solução ou já pegou algum aparelho assim?
  9. matheus_mazone

    s4 i9505 travado

    boa tarde amigos estou com um s4 na bancada ja fiz do sw via odim e nada, ja troquei os botoes e nada só fica na tela abaixo, na foto qur vou postar ja fiz um flash via kies, teve uma vez que o atc ficou funcionando por uma ou duas horas e depois do nada reinicio do mesmo jeito. alguém sabe o que possas ser
  10. cilene venancio1234

    Gran prime não liga

    Bom dia amigos, estou em minha assistencia um gran prime (g530bt) que quando ligada na fonte o ponteiro sobe e desce o tempo todo, isso com o power acionado, desacionando o power zera a fonte, não reconhece carregador , não reconhece usb, e o pior aconteceu isso depois de uns 10 dias trocado touch e lcd aqui mesmo. alguma solução para esse problema? obg
  11. entrou e minha assistencia moto e 2 xt1514 , nao restaura de fabrica, nao entra em alguns aplicativos, nao baixa aplicativos, entre outras falhas que trocando a rom resolveria o problema, porem não estou conseguindo desbloquear o bootloader dele. oque fazer, alguem tem essa solução?
  12. jesse lessa

    udevice.exe GPS AQUARIUS DISCOVERY 4.3

    meu gps da noite pro dia deu erro. inicia a tela e trava pouco tempo depois com o erro UDEVICE.EXE tem 3 dias que rodo a internet toda e nao cosigo resolver pq os aquivos nao existem,,,, dao erro....links ruins etc. se puderem me ajudar eu agradeço.
  13. Olá pessoal. Estou com um MOTO G 1º GERAÇÃO, TRAVADO NA TELA DO LOGOTIPO DA MOTOROLA, Ele está reiniciando toda hora, de 10 em 10 segundos. Comentaram que pode ser bateria totalmente descarregada. Mas já deixei carregando por varias horas e ele nao inicia. Alguém pode me ajudar? Obrigado.
  14. Fabricio Ndn

    MOTO G l NÃO LIGA TRAVADO!!

    Bom dia Senhores!!! Estou com um Moto G primeira geração na Bancaca, o mesmo não liga apenas fica travado no Consumo de 0.18 na fonte equilibrada em 4,2 v já tentei escovar a placa,Resolda Retirei o botão Power, mais não passa e nem diminui desse consumo algum amigo ja solucionou algo parecido? ou teria uma dica pra me ajudar desde já grato Fabricio
  15. Meu afilhado, ganhou um IPAD 2 usado de sua avó, gente simples sem recursos mas, todo avô e avó faz das tripas coração para seus netos(as) e a poucos dias o IPAD 2 deixou de funcionar, sou técnico em computação e informática a quase 20 anos, abri o IPAD e constatei que o botão "liga-desliga" estava com defeito e também a tela touch. Comprei a tela e o cabo flex power e troquei ambos e logo o IPAD voltou a funcionar mas, pedia uma "ativação" do sistema e não saia dessa tela, não conseguia ativar nem com suporte Apple e fui orientado a colocar em modo de recuperação e restaurar o aparelho pelo "iTunes" e desde então esse IPAD não funcionou mais, trava na tela de "Atualizando o firmware do IPAD" e fica horas aí e não dá sequência ou finaliza a restauração. Desde então, tentei de tudo, "modo de recuperação", "DFU", "recboot", tudo quanto é aplicativo ou outros métodos que achei na internet. Desconfio de algum tipo de defeito em hardware, já tentei sem a tela touch e também não resolveu, não tenho muita experiência com IPADs e peço ajuda a alguém que já tenha passado por isso e conseguiu resolver, vou postar uma foto do aplicativo travado, já deu mais de uma dezena de "números" de erros" e já fiz todos os procedimentos e nada resolve, talvez alguma ideia me ajude a resolver essa questão. O Pedro meu afilhado é um menino muito bom e educado, filho de pais separados e mora com a avó e se eu conseguir arrumar vou dar o conserto de presente a ele. Agradeço desde já.
  16. matheeusreiss

    Iphone 4s não inicia

    Bom dia/tarde/noite pessoal Chegou na minha assistência um iphone 4s, não acendia nada, efetuei a troca da frontal, e agora já consigo ver oque acontece com o atc, o mesmo após a troca da tela, quando aciono o power apenas aparece a logo da apple por mais ou menos 2 minutos e apaga, não inicia, já verifiquei bateria, removi componentes para saber se os mesmos estavam em curto (camera, vibra, etc) e não obtive sucesso algum, alguém já passou por esse problema?
  17. DanielCostadcoj

    Moto G 2 Xt1068 travado

    Bom dia amigos. Estou com um moto g 2 XT1068 aqui na assistência, com o seguinte problema: -Travado na logo da motorola. Realizamos o seguinte procedimento: -Tentamos instalar o recovery, e vimos que o bootloader estava travado. -Ao tentarmos desbloquea-lo no recebemos a seguinte mensagem no site da motorola "your device does not qualify for bootloader unclocking". *Nunca peguemos nenhum com esta mensagem. O que fazer agora?
  18. Alfacenter

    Moto X2 XT1097 não carrega corretamente (trava %)

    Olá amigos do Fórum. Faz muito tempo que peguei um Motorola Moto X2 XT1097 para troca do vidro, já que o mesmo estava danificado. Foi feito o reparo, colagem 100% com cola UV, testado e aprovado pelo cliente. Porém o mesmo retornou a assistência cerca de 3 semanas depois de retirado, o cliente reportou que o aparelho não estava carregando, não ligava mais. Como de costume, como os colegas sabem as vezes os aparelhos esgotam a carga da bateria e "morrem", procedi para fazer a reativação da bateria; o aparelho ligou, com uns 5%, coloquei pra carregar com o carregador original do Moto X2 e chegou a 100%. Após entregue o cliente voltou 2 dias depois dizendo que não estava carregando, ao repetir o processo constatei que a indicação de bateria não passava de 1%, as vezes ficava com 60%, mas mesmo que ficasse em 1%, conseguia ficar 3 DIAS LIGADO! Ou seja, provavelmente ele encheu os 100% da bateria mas não "mostra" para o sistema, fica em 1%... Já verifiquei conector, está ok, comprei uma bateria nova, não resolveu, a bateria dele em outro Motorola carrega normalmente. Pensei poder ser uma falha de software, fiz um hard reset e não resolveu. Alguém tem alguma ideia do que pode ser? O Cliente alega que foi causado por nossa assistência, e ta exigindo o conserto ou um aparelho novo....
  19. Tr0llf4ce

    Utag flashboot

    Recebi esse moto g assim na loja ele já liga nessa tela n aceita rom...
  20. wamonis

    MOTO E 2 TRAVADO NA TELA INICIAL

    Galera, acabei fazendo um hard reset num moto E2 só que ele ficou parado na tela inicial da Motorola. Passando então XT1021_CONDOR_RETBR_5.1_LPC23.13-34.2_cid12_CFC, o programa dá FAILED e no celular aparece somente ''version downgraded for boot'', como se eu estivesse tentando passar uma flash mais baixa do que a atual. Pergunta: Alguém sabe uma versão via fastboot 6.0? Por que ele está reclamando que estou passando uma menor sendo que (acho) não há uma versão maior para xt1021?
  21. rafaelgiovani10

    MOTO G XT1040 NÃO INICIA

    TENHO UM MOTO G XT1040 E ELE TRAVA QUANDO VAI INICIAR O SISTEMA OPERACIONAL, FICA TRAVADO NA LOGOMARCA DA MOTOROLA ALGUÉM PODERIA ME AJUDAR???? OBRIGADO
  22. Boa tarde, estou com este atc travado, ja baixei a flash KDZ e não consigo colocar em modo de segurança. o Kdz da erro de Extração. alguem tem uma dica.
  23. centercellubatuba

    LG D685 travado no logo da lg

    bom dia senhores, estou com um pequeno problema, estou com um lg d685 travado no logo lg , ja fiz a restauracao da firmware pelo kdz da como se o precesso estivese completo mas nao sai do logo, ontem antes de fazer a primeira tentativa via kdz , qdo tentava da reset seguindo aquela sequencia de chave power e volume abaixo ate que ia mas na hr de restaurar ficava o boneco do android deitado com um ponto de exclamacao vermelho, depois da primeira tentativa nem nesse modo entra mais, os senhores teriam alguma alternativa pra me passa? desde ja agradeco a todos
  24. centercellubatuba

    Iphone 4s nao atualiza

    fala meus amigos , booa tarde, essa semana troquei a frontal de um iphone 4s de uma cliente , ela tinha mais de 6 mil fotos no aparelho e foi inventar de atualizar , acabou que o tefone bricou e nao sai disso, qdo vai atualizar via itunes, faz o processo todo, so que aparece , esperando iphone e no final acaba dando um erro , os senhores tem alguma solcao?
  25. Fernando Monster

    Samsung S7273t Tela distorcida

    Bom dia pessoal do Clangsm, estou com um Samsung s7273t que ao ligar, aparece a tela inicial e em seguida fica com uns chuviscos na tela, igual das antigas televisões quando ficam sem sinal, alguém pode me ajudar? Desde já agradeço a todos.
×