Pesquisar na Comunidade

Mostrando resultados para as tags ''software''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 66 registros

  1. Estou com um samsung s6 egde sm-g925i, que so fica preso no logo da samsung, tentei passar diversas firmwares e nenhuma funciona, a flash passa no odin completa mas o aparelgo fica travado na logo, não liga. Já tentei pelo odin e octoplus.
  2. lokmix

    erro no odin ao flashear g3502t

    Estou com um aparelho aqui que eu reinstalo a stock rom nele e no meio da instalação pelo ODIN ele acusa erro system.img.ext4 alguém saberia me indicar algum precedimento ou alguma rom demenbrada com o pit file para resolver esse problema (obs fiz um softer brick para tentar força o flash pelo odin)
  3. GiovanniPort0

    LG D855P "ATIVANDO" WIFI/BLUETOOTH

    Olá, estou com um LG D855P na bancada que não esta ativando o WIFI nem o Bluetooth fica só "ATIVANDO". Primeiramente o aparelho entrou na assistência para troca de tela, depois de feito o procedimento o aparelho começou a apresentar os defeitos então relatados acima. O aparelho passou por uma analise geral realizada pelo tecnico resposanvel pelo hardware e o mesmo constatou que o problema estaria no software. Realizei o procedimento de atualização de software usando a OctoplusBox LG, a versão usada foi a V20a.oct (unica disponivel na pagina de suporte do equipamento), depois de completo e sem erros o precedimento realizei os testes, porém, continuam "ativando" o WIFI/Bluetooth. Agradeço desde já a quem puder compartilhar informações.
  4. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!! (((((((((((( HAVIA DADO COMO RESOLVIDO )))))))))))))))) porem o problema voltou novamente amigos .. seguinte . . . o problema havia se resolvido certo ... porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO . . DIRETA DO SISTEMA DO APARELHO . . . hoje pela manhã FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . . E O MESMO PROBLEMA VOLTOU ... ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou . . . aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem . e nada mais acontece . mais alguma sujestão sobre o problema ??? fico no aguardo !!! obrigado att: Saymon Rodrigues
  5. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!!
  6. GiovanniPort0

    G531m FRP

    Olá, tenho um G531H preso na conta google. Estou usando uma Octoplus Box ativada para Samsung e LG, porém, ela não tem a plataforma para este aparelho. Agradeço desde já a quem compartilhar a solução.
  7. Will.f

    Moto 5 Morreu após Atualizar

    Boa tarde galera , estou com um motog5 que o cliente após fazer a atualização do aparelho, a tela apagou e nao ligou mais , ele esta brickado, alguem tem alguma solução a nao ser pela box? Desde já agradeço .
  8. Júlio Bassanesi

    Reinstalação de Firmware Sony E2363

    Preciso reinstalar a firmware do Sony E2363 pelo Sony Companion, porém, no momento q tento conectar o aparelho no computador, ao invés de entrar em modo download, ele começa a carregar! Já fiz o procedimento segurando o botão menos, mais e até mesmo os dois juntos, mas sem sucesso...
  9. GiovanniPort0

    Hard Brick Sony J (ST26a) (AJUDA!!)

    Olá, venho aqui novamente para compartilhar uma experiencia que esta me dando dor de cabeça. Estou com um SonyXperia J (ST26a) para manutenção em minha bancada, o aparelho não esta ligando (mesmo com 100% de carga na bateria). Estou tentando reparar o aparelho com o programa Xperia Companion, porém, o programa não reconhece o dispositivo. O dispositivo é reconhecido somente por "Qualcomm HS-USB QDLoader 9008 (COM7). Agradeço desde de já a quem puder ajudar;
  10. joao roque da silva neto

    REPARO IMEI J500M

    ALGUEM PODE ME ENCINAR PROCEDIMENTO REPARO DE IMEI J500M COM A Z3X?
  11. DanielCostadcoj

    Xperia E3 d2212 renicia ao pressionar o power

    Bom dia caros colegas de profissão. Estou com um aparelho na bancada que está me quebrando a cabeça. Trata-se de um sony xperia e3 modelo d2212. O aparelho liga normalmente, e funciona tudo, porém enquanto a tela esta ligada, se ela apagar ou se for pressionado o botão power o mesmo reinicia na hora. Nem aparece desligando, é como se tivesse fechando um curto e ligando ele novamente. OBS: -Já substitui o botão por outro, e já liguei ele sem botões apenas jampeando. Quando fecho o jamper na placa como se fosse o botão power acontece a mesma coisa. -Já liguei o aparelho na fonte, não apresenta consumo nem inicia sozinho. Alguém já teve essa experiência amigos? Desde já agradeço.
  12. Quando conecto o ipad ao PC, o seguinte erro aparece no itunes:
  13. boa tarde amigos, aqui na loja, trabalhamos com instalaçao de software, mais utilizo apenas o computador, e gostaria de estar dando um upgrade nesse tipo de serviço, e queria estar comprando algumas box, e preciso de uma ajuda de vcs, para saber quais os melhores modelos, de box, quais as mais completas (que trabalham com varias marcas) e onde comprar. desde ja agradeço
  14. Jefferson Silva Rosario

    Arquivos flash Multilaser

    Postar aqui somente firmware para a marca multilaser postagens fora desses padrões serão excluídas
  15. Matheus Fhellipe de Souza

    Samsung GT-S7562 sem rede!

    Olá meus amigos! Tudo bom? Então galera, hoje deu entrada em minha loja um Samsung GT-S7562 (S duos) no qual o mesmo não esta dando rede! Pelo que pensei poderia ser a firmware pois ele reconhece certinho o chip e a placa esteticamente está normal! Porém vi que o mesmo não tem uma rom nacional! Se vocês pudessem me ajudar, me dizendo se pode ser algo na placa ou se tem uma rom que rode legal nele que vocês possam me disponibilizar! Eu ficarei muito grato! Eu possuo a Miracle Box caso tenha solução com ela! Ainda não passei a firmware nele somente tentei um Jumper na antena mas sem sucesso! Lembrando que o mesmo é o GT-S7562 e pelo que vi não possui rom nacional!
  16. turati

    XT1097 Moto X2 Desligando

    Olá, primeiro tópico aqui. (peço desculpa por qualquer erro) Estou com um moto X2 (XT1097) ele liga, assim que aparece a logo da motorola [foto anexa] ele apaga (tela preta, porém continua consumindo.), fica um bom tempo apagado e reinicia do nada. Quando reinicia volta a fazer a mesma coisa. Procedimentos já feitos: -Rom's e firmware. -Limpeza da placa. -Verificação de componente em curto. Já testei algumas rom porém todas sem sucesso. Obs.: Em modo fastboot ele não desliga.
  17. luismiguelfco

    XT1040 Boot up Failed

    Olá Pessoal. Estou com um XT1040, que inicialmente nao fazia chamadas no sim 1, estava no 6.0.1, passei a firmware 5.1 nele mas ele ficou em boot up failed. Fiz o desbloqueio do bootloader e refiz o procedimento e nada. Tentei com todas as roms possiveis, 4.4, 5.1, e nada, não entra no recovery, ja tentei instalar o boot ou recovery.img separado também e não foi, ja dei o comando mfastboot oem fb_mode_clear, e nada! O pior que o aparelho estava funcionando perfeitamente antes, o que me leva a acreditar que o EMMC não esteja danificado. A bateria esta carregada, até ja abrio aparelho e tentei fazer com ou sem bateria, etc, e não foi. Se alguem tiver a rom 6.0 dele pra passar pelo ADB e puder me disponibilizar, acho que talvez resolva. Ja pesquisei em tudo na internet, ja regravei o bootloader, então já não sei mais o que fazer, já que em centenas de aparelhos essa é a segunda vez que isso me acontece, sem algum motivo especifico... mesmo procedimento e tal. Grato
  18. Olá amigos, não sei se só eu estou passando por este erro, mais ja apareceu 2 ATC's aqui com a mesma falha. Aparece a tela de bootloader logo apos fica uma tela escura com os leds acessos. Já peguei varios aqui que apresentavam a mesma falha e a maioria colocava a bateria e atualizava o restante tinha que trocar a bateria junto. Nestes 2 ATC's troquei Bateria, dock de carga, cabo, porta USB, computador e o erro 3600 ainda esta presente. O iPhone 5S é de um conhecido o qual sei que cuida bastante do aparelho. Averiguei oxidação, marcas de queda, consumo não á nada anormal. Já estão acabando os meus recursos e sinal de anormal ou avanço. Ambos dão erro 3600 no ato de extrair os arquivos não chega nem a começar a instalação, baixei IPSW de varias versões, baixei pelo iTunes tambem.
  19. josiel pedro

    Problema Software Moto X Play XT1563

    Bom dia. Chegou um moto x play xt 1563 aqui na assistência que ao ligar ele cai direto na tela de recuperação, alguém sabe algum procedimento para recuperar o software dele? Já tentei via fastboot, não deu certo, não sei se cometi algum erro ou não funcionou mesmo...
  20. marcosaeb44

    Moto X 1º Geração demora carregar

    Bom dia pessoal, estou criando este post pois estou com uma duvida em relação ao Android 5.1 para o moto X 1 Geração, ele apos receber via OTA essa atualização apareceu bastantes clientes deste aparelho e da família moto G 2 geração também mas o que esta na minha assistência e este aparelho com isso fiz um teste como tenho um AP igual atualizei via OTA com isso constatei que realmente o software prejudica no carregamento do aparelho fazendo que o mesmo carregue lentamente e esquenta muito. Gostaria de saber se alguém já pegou um caso deste e o que fez a respeito. Desde já agradeço.
  21. thiago32

    asus live não aceita software

    bom dia estou de posse de um zenfone live g500tg que o cliente derrubou causando a quebra do display ai eu troquei a tela e não iniciava fui tenta passar o firmware, nos 3 softwares que estão disponíveis no site da asus porem ele da atualização aborted via adb e via cartão de memoria o que posso fazer para recuperar esse aparelho? conto com ajuda de vocês!!valeu
  22. Bom dia. Possuo este tablet chinês não consigo instalar o software. Ja tentei por adb e por Sd card, mas da erro e não atualiza o software. Tentei pelo programa SP Flash Tools. Se alguem tiver alguma dica ou solução favor entrar em contato.
  23. Boa tarde, Estou com um galaxy J5 (SM-J500M) que reconhece o sinal de todas as operadoras, informa que o 4g está ativo, porem ao fazer ligações ele demora muito na tela de discagem entao o sinal desaparece sinalizando com o circulo com um traço no meio, encerra a ligação e volta a dar sinal e isso nos dois cartões SIM. já atualizei pro android 6.0.1, já fiz o downgrade para o 5.1.1, instalei um certificado novo e nada surgiu efeito. alguem já pegou algum problema parecido e pode me dar alguma sugestão? Uso como ferramenta a z3x Box. Obrigado.
  24. Matheus Fhellipe de Souza

    Replica LG G4 morre durante regravação de firmware!

    Olá galera tudo bom? Então fui fazer um procedimento de regravação de firmware em uma replica do lg g4 (8810_6820_Samsung K9K4G16Q0M) e ao acabar a regravação o telefone simplesmente não liga mais! A miracle so o le até o flash type! Teria uma forma de recuperar esse aparelho ou é "lixo"?
  25. gente... entrou em bancada um J5... (SM-J500M) que está travado apenas na tela de boot, da samsung, a tela escrito samsung galaxy J5 aparece, e logo depois, aparece apenas a animação da samsung, e faz o sonzinho... mas, não sai disso! A solução mais viável é passar uma stock rom no aparelho, ou software via box... bem... eu precisaria colocá-lo em modo download para fazer isso, mas, é aí que vêm os problemas... ele está com o botão volume- avariado, ou algo do tipo, pois não funciona... bem, na verdade, os dois não funcionam! somente o home e o power... e eu tenho aqui comigo uma jig, que põe o aparelho em modo download! conectei a gig na micro USB do aparelho, e ele nem ligou, o normal seria que ele ligasse automaticamente! e ao pressionar power, nada... ele ligou no modo normal... eu iria passar software via box... mas, se colocar ele em modo download, não fica nada fácil! bem, a minha box é a octopus, sem jtag, edição básica, ativada pra LG e Samsung! bem... conhecem uma outra forma de ligar o dispositivo, sem usar os botões ? a jig não funcionou! alguma outra forma de resolver isso ? já tenho tudo baixado, só não consigo passar mesmo! ou tem como escrever o software de outra forma... com o aparelho desligado, ou algo do tipo ? ou serei obrigado a trocar os botões ? se bem, que este não faz sentido, nem pela jig vai! precisando mesmo de ajuda! tenho todos os cabos aqui! agradeço desde já!