Pesquisar na Comunidade

Mostrando resultados para as tags ''sem''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 10 registros

  1. beberoclincell

    j3 sem audio

    boa noite,chegou em minha assistencia um atc samsung j320m que segundo o cliente caiu na agua,fiz limpeza e resolda e o atc voltou,uma semana depois a cliente truxe de volta,funciona tudo menos os sons nao funciona nemhum,nem microfone,nem com fone de ouvido,alquem teria pego uma bronca dessas antes e resolveu,fico no aquardo de boias noticias
  2. W.Mandu

    Motorola Xt1802 não da rede

    Bom dia entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa? desde ja agradeço
  3. Bom dia Entrou em minha assistencia um iphone com a tela quebrada que ao sair da tela da maçã aparece a tela de desbloqueio so que ela apaga em seguida e nao volta a aparecer, da pra ver que o celular mesmo depois da tela apagar esta funcionando pois acionando a chave de desligar o som da lateral o aparelhop vibra e quando coloco o carregador ele faz a notificação de carregamento,ja testei varias telas novas e o defeito persiste Desde ja agradeço a ajuda (VIDEO DO DEFEITO ABAIXO) WhatsApp Video 2018-08-24 at 10.25.37.mp4
  4. zenarko

    lenovo k5 sem sinal

    Boa tarde galera estou com um lenovo k5 a6020I36 na bancada sem sinal de rede nenhum, aparelho reconhece chip perfeito e nao sobe sinal,ja olhei antena ,feito software porem nada,aparelho sem blacklist alguem tem alguma ideia?
  5. marcus aquino

    j500 sem áudio

    amigos, estou com um j5 que caiu na aguá e entrou na assistência não ligando, fiz o banho químico e voltou a funcionar porém não dava rede. fiz um jumper na antena e vi que é um problema meio que recorrente dessa linha e fiz uma ressolda no c.i responsável. o problema agora é que o áudio parou de funcionar, nem alto-falante, campainha nem sinal. fiz uma ressolda na placa sem sucesso, e aparentemente tudo certo na placa. alguém sabe o c.i responsável pelo áudio desse modelo ?
  6. RNDMachado

    iPhone 5S Sem Imei ?

    Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ?
  7. Paulo César

    Moto g xt1068 Sem sinal

    Boa noite senhores, estou com um moto g xt1068, reconhece os 2 chips, sem sinal de rede, nao é black list, troquei a firmware de 5.1 para 4,4, troquei fio da antena, troquei a tampa traseira e nada resolveu..... algum técnico mais experiente que possa me auxiliar...muito obrigado...
  8. celular veio apenas para trocar o touch, após efetuada a retirada da peça danificada ao testar a tela nova a imagem no lcd simplesmente nao quer aparecer, vi uns videos no youtube de pessoas que tiveram o mesmo problema alguem ja teve esse problema com o j1? ou saiba alguma soluçao para o mesmo? att
  9. Olá amigos, dia desses chegou aqui na loja um K550i com display quebrado, até aí tudo bem... Fiz a substituição do mesmo e o cliente levou embora... Dois dias depois o mesmo volta se queixando de que o aparelho estava sem som e não estava carregando, analisei o mesmo e percebi que o ícone do fone de ouvido estava constando como ativo na tela, então logo pensei no conector de carga, (que diga-se de passagem é um problema típico de Sonyericsson)... Porém fiz a ressolda, troca e até mesmo a retirada do conector de carga e nada do ícone sair, parti para o software e fiz uma flash, mas outra vez sem sucesso... Foi então que reparei que no momento em que ligo o atc ele fica piscando o led (ao lado da chave liga/desliga) como se a bateria estivesse descarregada, mesmo estando ligado na fonte, até que o sistema se inicie por completo, aí sim, o led para de piscar e a carga da bateria passa a constaar de forma correta na tela, mas o ícone do fone de ouvido fica lá firme e forte e o aprelho sem som... Quando é conectado o carregador ele "pisca a bateria" em apenas 3 estágios, diferente do nomal que é crescendo a cor verde no ícone da bateria aos poucos... Peço a ajuda dos colegas para solucionar este problema e desde já o meu muito obrigado! Obs. Me desculpem pela extensão do tópico, mas é que quiz ser o mais explicativo possível.
  10. Mateusgod

    W705 sem sinal!

    Galera, tenho um W705 que está sem sinal. queria saber onde fica o PA dele pra que eu possa fazer a troca. obs.: já foi feita a limpeza e ressolda nos componentes mas sem sucesso. o sinal dele fica bem baixo. dificilmente sobe.