Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Pesquisar na Comunidade

Mostrando resultados para as tags ''sem sinal operadora''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 2 registros

  1. valdirprados

    Jumper na antena Moto G4 Play (XT1603)

    Olá, pessoal Estou começando a fazer manutenções e fui trocar a tela de um Moto G4 Play, mas ao desconectar a antena da placa (procedimento desnecessário), o conector saiu da placa rompendo 2 trilhas e agora o aparelho está sem sinal de operadora. Tentei soldar a antena removendo a ponta e ligando nos 2 terminais que restaram (circulados em amarelo na foto), mas não adiantou. Alguém poderia me orientar explicando o que posso fazer para corrigir o problema? Segue a foto da placa:
  2. herbao

    XT1563 sem rede

    amigos, entrou um moto x play xt1563 na minha assistência... ele não esta pegando sinal de operadora... diz que não foi possível registrar na rede... os imeis estão limpos, ja fiz o downgrande... coloco pra busar a rede, ele acha as operadoras mas não registrar... ja vi em alguns forums pessoas com o menos problema... mas não terminavam o topico... alguem ja pegou esse defeito e resolveu? desde já agradeço a todos
×