Pesquisar na Comunidade

Mostrando resultados para as tags ''samsung''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Trabalho atual

Encontrado 306 registros

  1. sapinhox

    J510M (J5 Metal) não liga

    Boa Tarde Entrou em minha assitencia um J5 metal que não liga, ao colocar na fonte notamos que ao apertar o botão power o consumo ai ate 0,03a e cai a zero ao soltar o botão. Ele não tem sinal nenhum de oxidação, o cliente relatou que ele caiu no chão e depois de alguma tempo ele passou a não ligar, não encontrei o manual de serviço dele, alguma tem alguma ideia do que pode ser, abaixo segue duas imagens da placa dele
  2. Após troca do touch , não funcionou mais a biometria.
  3. Olá amigos, conforme orientação, estou abrindo este tópico. Estou com um samsung J7 em meu laboratório e o mesmo não funciona o flex de voltar, apenas o botão home. O que eu ja fiz no aparelho e não obtive sucesso: * Ja testei outro flex (original) * Ja testei outra frontal (original) * O flex e a frontal estão 100%, testei com outra placa e ta ok. * Ja verifiquei possiveis oxidações * Ressoldei as regiões nas fotos * Troquei os componentes marcados em amarelo nas fotos * Ressoldei o conector do flex na placa Se alguém souber alguma solução e puder me ajudar, eu agradeço.
  4. Bom dia a todos estou com um J71OMN, segundo o cliente ele fez a atualização de seu aparelho e após o mesmo reiniciar seu touch havia parado de funcionar, alguém já passou por isso ou algo semelhante? abraços, agradeço a atenção de todos desde já.
  5. W.Mandu

    Não carrega J2 J200bt

    Bom dia amigos, estou com um j2 na bancada que ja caiu na agua, ja fiz a limpeza nele e ressolda de alguns componentes e ele voltou a funcionar, porem não carrega, ja troquei cerca de dois conectores e mesmo assim não carrega, tentei esse jump mas não obtive resultado . Queria saber se tem algum outro tipo de jump a ser feito, ou mesmo troca de componente Desde já agradeço
  6. Valdir_br

    Placa do J7 em curto e nao esquenta

    Bom dia, estou com um celular galaxy J7 modelo J700M/DS que esta em curto e nao esquenta, ja verifiquei os componentes e nenhum esta danificado, pelo menos ate onde eu conseguir ver. Colocando o multimetro em escala de continuidade no polo positivo e polo negativo mostra que esta em curto. Alguem tem alguma ideia do que possa ser?
  7. Gohbrr

    Samsung J320 tela ficando preta.

    Tenho um J320,ele funciona normalmente por uns 3 dias.. depois a tela fica preta ou com chuviscos,nunca molhou a principio.
  8. vini.wav

    Frp Novos patchs Samsung

    Bom dia amigos do clan, montei esse tutorial para facilitar para quem teve dificuldades.... Remove frp j530g b4 Vini.Wav.rtf
  9. Jefferson Sousa

    Samsung SGH-C276L Sem Sinal

    Bom dia amigos , hoje chegou em minha assistencia um samsung c276L A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal OBS :( Aparentimente o aparelho é Bloqueado VIVO)
  10. Ola amigos, estou com um j5, que o problema é o contrário do que normalmente aparece aqui no fórum: só o botão home que não funciona. Os botões digitais menu e voltar estão ok. O que eu já fiz: Já troquei esse ci regulador de tensão que muitos mostraram nas fotos aí (pelo que vi esse ci não controla o botão físico, apenas os digitais menu e voltar). Já testei com outra frontal completa que funciona tudo normalmente mas o botão home não pega de jeito nenhum. Verifiquei que a trilha do conector até esse indutor na foto abaixo está ok. Minha pergunta é: alguém sabe pra onde essa trilha segue? Eu pergunto isso porque estou com 2 placas de j5 boas e testei a continuidade com o terra e dá 0.587 na escala de diodo. Mas a placa com o defeito, não dá continuidade nenhuma. Já saí tateando com o multímetro pra ver se encontrava um ponto de continuidade, mas não encontrei. Essa trilha vai direto pra um pino no processador? Passa em algum lugar antes, de modo que dê pra fazer um jumper? Qualquer resposta mesmo que pareça óbvio é muito bem vinda, pois a gente pode esquecer de algo ou errar! Agradeço qualquer ajuda disponível e desculpe o longo texto!
  11. W.Mandu

    SAMSUNG G925f S6 Edge Não liga

    Boa tarde galera Entrou em minha assitencia um s6 edge g925f que nao liga, aparelho não apresenta oxidação, e aparentemente esta ok, quando coloco na fonte e tento ligar ele mostra 0.27 de consumo, as vezes indo até 0.33 e não tenho ideia do que possa vir a ser Desde ja agradeço a ajuda
  12. ESTE TUTORIAL SERVE EM TODAS OS BINÁRIOS, BASTA APENAS TROCA OS AQUIVOS USADOS NO EXEMPLO PELO BINÁRIO ATUAL CORRESPONDENTE! 1- Abra sua box de preferência, aqui usei e Octoplus como exemplo escolha o modelo do atc (g955 ou g950f) escolha a combinação referente ao modelo e versão do binário e mande grava a flash 2- Apos passa a combinação deixe iniciar o aparelho, apos isso mande remover a conta pelo método adb (algumas box ta combination mode ) 3- Apos fazer o processo acima, coloque em modo Download o atc e passe a flash normal ,atento a desmarca os aquivos ( RECOVERY,CACHE E USERDATA) 4- Apos fazer o passo 3 o atc vai ligar normal ,dai e só manda restaurar de fabrica, apos restaurar passe a flash novamente dessa vez deixando todos marcados!. NÃO ESQUEÇA DE AGRADECER NO CORAÇÃO OU TROFÉU
  13. Boa tardeà todos, depois de muito pesquisar algumas soluções já resolvidas aqui no fórum, decidi postar novamente. Estou com um sansung J500m que nao funciona os botoeshome, voltar e recentes de maneira alguma, ja fiz os seguintes procedimentos: Teste com outras frontais; Teste com outros flex ( ambos funcionaram em outros ATC); Troca de componentes de outras placas que funciona os botões de menu, mas estao com outros defeitos, já troquei os componentes destacados em amarelo, já troquei o conector do flex, já fiz hard reset e software. Se alguém tiver alguma outra forma de ajudar, serei grato. Podem postar procedimentos de risco, A placa é minha, é mais para aprendizado mesmo. Ps. Não entendo de eletrônica.
  14. Boa noite pessoal Olha fui fazer um hard reset no meu Samsung Grand Prime Duos e ele ficou em inglês , não apareceu de jeito nenhum a linguagem em português . Estou tentando restaurar atraves do odin com uma rom original dele mas sempre da um erro no odin na parte do aboot.bin o que faço? Alguem tem uma solução? <ID:0/004> Added!! <OSM> Enter CS for MD5.. <OSM> Check MD5.. Do not unplug the cable.. <OSM> Please wait.. <OSM> G530HVCU1ANL4_G530HZTM1ANL4_G530HXCU1ANL4_HOME.tar.md5 is valid. <OSM> Checking MD5 finished Sucessfully.. <OSM> Leave CS.. <ID:0/004> Odin v.3 engine (ID:4).. <ID:0/004> File analysis.. <ID:0/004> SetupConnection.. <ID:0/004> Initialzation.. <ID:0/004> Get PIT for mapping.. <ID:0/004> Firmware update start.. <ID:0/004> SingleDownload. <ID:0/004> aboot.mbn <ID:0/004> NAND Write Start!! <ID:0/004> FAIL! (Auth) <ID:0/004> <ID:0/004> Complete(Write) operation failed. <OSM> All threads completed. (succeed 0 / failed 1)
  15. Visitante

    Treinamento da UFST TURBO

    Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO. aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera)
  16. Denny Novaes

    J320M/DS Nao liga na fonte

    Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
  17. GiovanniPort0

    G532M Não liga após flash via ODIN

    Boa tarde a todos! Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. Testei ele no alimentador e esta consumindo mais ou menos 150Ah. Agradeço desde já a quem puder compartilhar alguma informação!!
  18. Atilanogueira

    J7 Prime (G610) Não liga e não carrega.

    Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?
  19. Bom dia/tarde/noite, gostaria de perguntar se alguém sabe alguma forma de burlar a conta google no A5 2016, ela está na versão 7.0, e o patch provavelmente é setembro/novembro, também estou com outro problema, o celular não é reconhecido pelo computador de forma alguma, já fazem 5 dias que estamos com ele aqui e não sai do lugar ainda, o ultimo passo seria trocar o conector que talvez esteja com defeito nas portas de dados, agradeço desde já.
  20. p0ncian0

    J7 metal superaquecimento

    Amgios, estou com j7 metal na minha bancada, cliente alegou que tinha molhado e que as teclas inferiores nao funcionavam, fiz uma desoxidação e voltaram a funcionar, mas depois da desoxidação ele começou a apresentar superaquecimento, ao colocá-lo no carregador ele mostra uma mensagem dizendo que nao e possível carregar pois o mesmo esta com superaquecimento. Alguém sabe me dizer oqeu pode ser? Obs: fiz uma boa desoxidação no conector de carga também pra ver se era ele, sem resultados
  21. emerson5269

    Galaxy J500 mostrar carregando mais não carrega.

    Tou com um J500 que ele mostra carregando mais não sobe carga pelo contrário descarrega, já troquei o conector e mesmo assim o problema continua. Alguém poderia mim dar alguma dica
  22. Boa tarde caro colegas e amigos. Estou com um samsung G360BT/DS que a todo tempo diz que o aparelho esta superaquecendo e vai ser desligado. Não abre aplicativos devido ao 'superaquecimento'. Porém, o aparelho não esta aquecendo. Ja abri e observei, não apresenta sinal de oxidação. Aonde eu posso efetuar uma ressolda? A bateria do cliente era paralela, troquei e nao resolveu... Alguém ja pegou algum caso parecido?
  23. michaelrspicolo

    G3502L nao liga

    galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
  24. boa noite meus amigos! estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
  25. Shakall1986

    J700m liga porém não gera imagem !

    Boa tarde amigos ! Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa. Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?