Pesquisar na Comunidade

Mostrando resultados para as tags ''samsung''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 287 registros

  1. Estou na bancada com esse Galaxy Mega I9200 que mesmo passando a rom fica em loop e ao tentar limpar os caches da erro no exfts4, e no odin fica como na imagem. Alguém pode me ajudar?
  2. Bom dia amigos, estou com um j2 na bancada que ja caiu na agua, ja fiz a limpeza nele e ressolda de alguns componentes e ele voltou a funcionar, porem não carrega, ja troquei cerca de dois conectores e mesmo assim não carrega, tentei esse jump mas não obtive resultado . Queria saber se tem algum outro tipo de jump a ser feito, ou mesmo troca de componente Desde já agradeço
  3. Boa Tarde Entrou em minha assitencia um J5 metal que não liga, ao colocar na fonte notamos que ao apertar o botão power o consumo ai ate 0,03a e cai a zero ao soltar o botão. Ele não tem sinal nenhum de oxidação, o cliente relatou que ele caiu no chão e depois de alguma tempo ele passou a não ligar, não encontrei o manual de serviço dele, alguma tem alguma ideia do que pode ser, abaixo segue duas imagens da placa dele
  4. Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.
  5. Boa Tarde. Entrou em nossa assistência um Samsung Galaxy M10 M105M em loop no sistema. Foi realizado reset no aparelho, porém problema persiste Na Clansoft encontrei somente a Rom Android 8.1 ([Hidden Content]) Segundo cliente o aparelho está no Android 9.0. Posso realizar o downgrade?? Há risco de brickar o aparelho? Grato a todos.
  6. Olá, estou com um Smartphone Samsung Galaxy Gran Prime Duos TV modelo SM-G531BT funciona praticamente quase tudo, menos não faz conexão com Wi-Fi. Fiz inúmeras pesquisas, encontrei reclamações a respeito mas nenhuma solução para o caso, inclusive entrei em contato com a Samsung sem respostas. Algum dos colegas passou e/ou tem a solução para esse defeito? Está no software Android 5.1.1 ou no hardware? Obrigado à todos!
  7. Boa tarde pessoal. Peguei um J7pro ontem aqui na assistência que o cliente disse que de uma hora para outra o microfone parou de funcionar. Abri o aparelho olhei a placa procurando sinal de oxidação ou solda fria e não encontrei nada. Troquei o microfone ao testar o aparelho o mesmo erro o microfone não funcionava. Olhei a trilha do microfone e estava tudo normal tentei trocar de novo e mesma coisa. Aí decidi pegar um fone auricular com microfone no cabo para testar e para minha surpresa não funcionou também. É nem com fone Bluetooth. Alguém sabe o que pode ser?
  8. Olá amigos, chegou pra mim um Galaxy J5 que não liga. Comecei a fazer os testes iniciais sem sucesso, desmontei ele cuidadosamente (já que o mesmo abre pela frente) e parti para a análise da placa. Não há curto entre os terminais da bateria nem conector de carga. Ao remover o botão de POWER para substituir o mesmo notei que uma das trilhas de contato não está funcionando. Alguém sabe de algum Jump que eu possa fazer? Estou arrumando o meu microscópio já que o mesmo deu problema no cabo USB, assim que possível estarei subindo as imagens do mesmo. Desde já agradeço!
  9. Boa tarde caro colegas e amigos. Estou com um samsung G360BT/DS que a todo tempo diz que o aparelho esta superaquecendo e vai ser desligado. Não abre aplicativos devido ao 'superaquecimento'. Porém, o aparelho não esta aquecendo. Ja abri e observei, não apresenta sinal de oxidação. Aonde eu posso efetuar uma ressolda? A bateria do cliente era paralela, troquei e nao resolveu... Alguém ja pegou algum caso parecido?
  10. Pessoal estou com um samsung s5360 que não da imagem, testei com outro LCD e o problema persiste, da pra ouvir que o aparelho liga e vibra, porém não está aparecendo imagem, o que pode ser?
  11. Ola amigos, estou com um j5, que o problema é o contrário do que normalmente aparece aqui no fórum: só o botão home que não funciona. Os botões digitais menu e voltar estão ok. O que eu já fiz: Já troquei esse ci regulador de tensão que muitos mostraram nas fotos aí (pelo que vi esse ci não controla o botão físico, apenas os digitais menu e voltar). Já testei com outra frontal completa que funciona tudo normalmente mas o botão home não pega de jeito nenhum. Verifiquei que a trilha do conector até esse indutor na foto abaixo está ok. Minha pergunta é: alguém sabe pra onde essa trilha segue? Eu pergunto isso porque estou com 2 placas de j5 boas e testei a continuidade com o terra e dá 0.587 na escala de diodo. Mas a placa com o defeito, não dá continuidade nenhuma. Já saí tateando com o multímetro pra ver se encontrava um ponto de continuidade, mas não encontrei. Essa trilha vai direto pra um pino no processador? Passa em algum lugar antes, de modo que dê pra fazer um jumper? Qualquer resposta mesmo que pareça óbvio é muito bem vinda, pois a gente pode esquecer de algo ou errar! Agradeço qualquer ajuda disponível e desculpe o longo texto!
  12. Boa Tarde! Estou com um gran prime G531H/DL com as trilhas do conector de bateria rompidas.
  13. Bom Dia pessoal do Clan Gsm, Sou novo por aqui e desde já peço desculpas se tiver postando no lugar errado. Estou com um samsung g610 que não funciona a tecla de voltar, somente o home, já substitui o flex e não funcionou, sera que alguém já pegou algum g610 assim ?? Se puderem me ajudar desde já agradeço.
  14. Após troca do touch , não funcionou mais a biometria.
  15. Olá amigos, conforme orientação, estou abrindo este tópico. Estou com um samsung J7 em meu laboratório e o mesmo não funciona o flex de voltar, apenas o botão home. O que eu ja fiz no aparelho e não obtive sucesso: * Ja testei outro flex (original) * Ja testei outra frontal (original) * O flex e a frontal estão 100%, testei com outra placa e ta ok. * Ja verifiquei possiveis oxidações * Ressoldei as regiões nas fotos * Troquei os componentes marcados em amarelo nas fotos * Ressoldei o conector do flex na placa Se alguém souber alguma solução e puder me ajudar, eu agradeço.
  16. Bom dia a todos estou com um J71OMN, segundo o cliente ele fez a atualização de seu aparelho e após o mesmo reiniciar seu touch havia parado de funcionar, alguém já passou por isso ou algo semelhante? abraços, agradeço a atenção de todos desde já.
  17. Tenho um J320,ele funciona normalmente por uns 3 dias.. depois a tela fica preta ou com chuviscos,nunca molhou a principio.
  18. Bom dia amigos , hoje chegou em minha assistencia um samsung c276L A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal OBS :( Aparentimente o aparelho é Bloqueado VIVO)
  19. Boa tarde galera Entrou em minha assitencia um s6 edge g925f que nao liga, aparelho não apresenta oxidação, e aparentemente esta ok, quando coloco na fonte e tento ligar ele mostra 0.27 de consumo, as vezes indo até 0.33 e não tenho ideia do que possa vir a ser Desde ja agradeço a ajuda
  20. ESTE TUTORIAL SERVE EM TODAS OS BINÁRIOS, BASTA APENAS TROCA OS AQUIVOS USADOS NO EXEMPLO PELO BINÁRIO ATUAL CORRESPONDENTE! 1- Abra sua box de preferência, aqui usei e Octoplus como exemplo escolha o modelo do atc (g955 ou g950f) escolha a combinação referente ao modelo e versão do binário e mande grava a flash 2- Apos passa a combinação deixe iniciar o aparelho, apos isso mande remover a conta pelo método adb (algumas box ta combination mode ) 3- Apos fazer o processo acima, coloque em modo Download o atc e passe a flash normal ,atento a desmarca os aquivos ( RECOVERY,CACHE E USERDATA) 4- Apos fazer o passo 3 o atc vai ligar normal ,dai e só manda restaurar de fabrica, apos restaurar passe a flash novamente dessa vez deixando todos marcados!. NÃO ESQUEÇA DE AGRADECER NO CORAÇÃO OU TROFÉU
  21. Boa tardeà todos, depois de muito pesquisar algumas soluções já resolvidas aqui no fórum, decidi postar novamente. Estou com um sansung J500m que nao funciona os botoeshome, voltar e recentes de maneira alguma, ja fiz os seguintes procedimentos: Teste com outras frontais; Teste com outros flex ( ambos funcionaram em outros ATC); Troca de componentes de outras placas que funciona os botões de menu, mas estao com outros defeitos, já troquei os componentes destacados em amarelo, já troquei o conector do flex, já fiz hard reset e software. Se alguém tiver alguma outra forma de ajudar, serei grato. Podem postar procedimentos de risco, A placa é minha, é mais para aprendizado mesmo. Ps. Não entendo de eletrônica.
  22. Boa noite pessoal Olha fui fazer um hard reset no meu Samsung Grand Prime Duos e ele ficou em inglês , não apareceu de jeito nenhum a linguagem em português . Estou tentando restaurar atraves do odin com uma rom original dele mas sempre da um erro no odin na parte do aboot.bin o que faço? Alguem tem uma solução? <ID:0/004> Added!! <OSM> Enter CS for MD5.. <OSM> Check MD5.. Do not unplug the cable.. <OSM> Please wait.. <OSM> G530HVCU1ANL4_G530HZTM1ANL4_G530HXCU1ANL4_HOME.tar.md5 is valid. <OSM> Checking MD5 finished Sucessfully.. <OSM> Leave CS.. <ID:0/004> Odin v.3 engine (ID:4).. <ID:0/004> File analysis.. <ID:0/004> SetupConnection.. <ID:0/004> Initialzation.. <ID:0/004> Get PIT for mapping.. <ID:0/004> Firmware update start.. <ID:0/004> SingleDownload. <ID:0/004> aboot.mbn <ID:0/004> NAND Write Start!! <ID:0/004> FAIL! (Auth) <ID:0/004> <ID:0/004> Complete(Write) operation failed. <OSM> All threads completed. (succeed 0 / failed 1)
  23. Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO. aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera)
  24. Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
  25. Boa tarde a todos! Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. Testei ele no alimentador e esta consumindo mais ou menos 150Ah. Agradeço desde já a quem puder compartilhar alguma informação!!