Pesquisar na Comunidade

Mostrando resultados para as tags ''nao liga''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Trabalho atual

Encontrado 115 registros

  1. Denny Novaes

    J320M/DS Nao liga na fonte

    Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
  2. estou com um J7 Prime na bancada, que foi levemente molhado, quando colocava no carregador ele mostrava um aviso sobre temperatura, abri o aparelho e acabei identificando pequenos pontos de oxidação, limpei as ares e fiz uma ressolda geral, aonde estava oxidado, mas depois da ressolda o aparelho parou de dar sinal, não sobe na fonte, só fica em zero, e também não da mais sinal no carregador, não chega tensão nos conectores de bateria, e também não apresenta curto nenhum, alguém sabe oque deve ter acontecido ??
  3. Boa pessoal, preciso de uma força a respeito do K10 já me apareceu 3 placas de K10 com mesmo defeito, e não acho solução, nem mesmo nada relacionado na internet! ao pressionar botão power na fonte de bancada, ele da um consumo de 0,11 ou 0,12 e quando solta o power ele zera (0,00), somente da consumo quando botão power esta pressionado. pode ficar horas com botão pressionado o consumo fica travado nos 0,11 nao da sinal de vida. placa em perfeito estado visual. sem problemas de intoxicação. ao conectar ao pc ele reconhece como MediaTek Usb Port e consumo na fonte passa para 0,02 alguma dica ao respeito, parece ser um defeito que esta ocorrendo bastante nessa placa, pois 3 estão na minha bancada da mesma forma!
  4. Atilanogueira

    J7 Prime (G610) Não liga e não carrega.

    Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?
  5. Leandromegacell

    MOTO C PLUS XT1726 NÃO LIGA NÃO CARREGA

    Bom dia pessoal!! Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho? vou anexar fotos do estado do mesmo.
  6. Wellington Jesus souza

    J7 não liga

    J7 apresenta curto ao pressionar power,retirei o botão achando que iria resolver,mais continua msm coisa,ao fazer ligação no power com a pinça ele entra em curto. alguma sujeitão aí amigos?
  7. Denny Novaes

    LG h815p não liga

    Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
  8. michaelrspicolo

    G3502L nao liga

    galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
  9. Denny Novaes

    Moto g3 não liga com a bateria

    Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês
  10. WolfTechAssistencia

    J7 2016 consome 0,01 A quando conecta na fonte

    amigos tudo joia, peguei um j7 2016 que caiu e parou de ligar, quando coloco na fonte ele indica consumo de 0,01 A e nao muda, independente se esta apertando o botão power ou não, alguem tem ideia do que possa ser.
  11. michaelrspicolo

    Moto G2 não liga com bateria só na fonte

    Bom Dia! galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu grato
  12. Bom dia! Estou com um MOTO G3 XT1544, que nao liga nem carrega, quando aperta o botao de ligar aparece apenas o LOGO com uma TOMADA (foto em anexo), bateria esta carregada, já tentei ligar na fonte, já testei com outras baterias boas, já tentei reinstalar a ROM, mas trava e nao sai do lugar e tbm mostra batery low, já verifiquei oxidações e nao tem. No carregador só acende a LED mas fica tela preta. Acredito que seja algum componente relacionado a bateria. Alguem tem alguma sugestão para esse problema?
  13. defaceinfor

    J700M somente vibra

    Boa tarde, chegou agora a pouco um j7 que não liga, ele vibra mas nada aparece na tela, fiz teste na fonte em 4.2 e ele fica com consumo 0.8, ao apertar botão power ele vibra mas nada acontece.
  14. apareceu aqui na loja esse granprime g531bt que nao liga, coloquei na maquina de bancada e nao aparece estar em curto, nao dispara. tenho outro do mesmo modelo que não da touch, display e touch sao novos e funcionando perfeitamente em outro aparelho, porem nao da touch, foi trocado a aranha do display e nao tive resultados. agradeço muito se alguem puder me ajudar. obrigado
  15. Bom dia, sou novo no fórum, apareceu um aparelho para manutenção que não estava ligando, colocava na fonte, dava alimentação acendia a tela e logo depois apagava e zerava a alimentação na fonte, ao abrir identifiquei um curto no conector de carga de bateria. Pesquisando no fórum vi que os componentes VR1421 e VR1423 eram de proteção e poderiam ser removidos que em alguns casos funcionavam, mais fiz o procedimento e mesmo assim não adiantou, fiz o teste no capacitor C1422 e tambem estava em curto, troquei o componente liguei o aparelho e funcionou corretamente.
  16. Bom Dia! Pessoal estou disponibilizando uma material bem legal , para ajudar os novatos e até os mais experientes na resolução de problemas que ocorrem com aparelhos que não ligam ou apresentam algum defeito. Vlw TESTE PLACA.pdf TESTE SEQUENCIAL.pdf
  17. Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar ele nao ligou mais Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo Alguem sabe algum procedimento para reparo ?
  18. rhicardho-inforcell

    samsung 9082 aquecendo e não liga

    boa noite pessoal, estou com um atc na bancada segundo a dona ele n ligou mas do nada (mas acho q foi agua ) abri pra faze teste na fonte o consumo do msm chagava a 1,47 na fonte de bancada então abri e notei que ele estava esquentando muito que mal dava pra coloca o dedo em cima nos seguintes locais. esses que tem o circulo mas pequeno, ja o u400 ele estava esquentando muito removi o componente u400 e o cell n ligou fiz a troca do msm então assim que fiz a troca e fui testa na fonte dava sinal de 0,45 e zerava e do nada o consumo chegou a 1,70 e depois esquentou muito esse componente (u400 que foi trocado) e agora não liga e não da mas consumo na fonte. oque pode ser (fiz medição nos componentes arredores todos nem um se encontra em curto, nem oxidado pois ja fiz a desoxidação na placa toda. agora o cell n da mas cosumo nem na fonte e queimou o u400 que tinha colocado., alguem sabe informa algo desde de ja agradeço !!!
  19. Moto g 2° geração com o problema de não ligar, realizei vários testes na placa e na bateria, mas não está em curto. No procedimento de teste utilizando a fonte para identificar o curto na placa, a fonte fica zerada indicando q não tem curto, mas quando aperto o botão power a fonte aumenta para 0,11 e não tem variação. Penso que por não ter variação a placa não está iniciando e não tenho ideia do que seja, pois a placa não conecta no computador. Segue em anexo imagens análise. Agradeceria muito se podessem me ajudar.
  20. Bom dia clan, estou com um moto g3 que da imagem normalmente, porem após 1 minuto ligado ao suspender a tela nao liga mais, apenas tirando a bateria, ja troquei blacklight (c.i de imagem) e não resolveu. alguma dica ?
  21. p0ncian0

    moto e xt1763 nao liga

    estou com um moto e que tinha molhado, desoxidei bastante, varias vezes e ele continua nao ligando, ele esta dando 0,03 desligado . e ao pressionar o power ele vai ate 0,18 mas logo em seguida volta ao 0,03. ao conectar ao carregador ele acende uma luz na parte inferior mas so, alguem sabe oque pode ser?
  22. paulojtec

    Galaxy GT i8552b não liga

    Boa tarde, estou com um galaxy GT i85552b que não liga (tinha oxidação na parte do conector de carga, foi efetuado a limpeza), ao colocar na fonte não mostra curto, porém após pressionar o power trava em 0,039A, não notei nenhum componente esquentando, fiz outro teste colocando o aparelho no USB e no Notebook e quando alimento na fonte consome e trava em 0,048A sem apertar power e o computador reconhece (também sem esquentar nada), também testei com a Jig junto com a fonte quando plugo a Jig trava em 0,039A, montei o aparelho com o display achando que poderia fazer um hard reset más não mostra imagem depois de plugar a Jig, alguém já pegou algo assim? Segue foto de onde tinha oxidação!
  23. p0ncian0

    Power manager do i9063

    estou com um samsung i9063 que nao esta ligando, ja testei outra bateria, sem oxidações, no amperímetro ele nao da nada, na fonte ele da 0,04, nao reconhece no computador, e nao tem nenhum componente em curto estou achando que pode ser o power manager mas nao sei exatamente onde e, alguém pode me auxiliar nessa duvida?
  24. p0ncian0

    Samsung G3502T nao liga

    Ola amigos, estou com um samsung G3502 que nao esta ligando, ele nao tem nenhum componente em curto, nao da nada no amperimetro e na fonte ele esta dando 0,09 ao pressionar o power mas nao liga, ja tentei coloca-lo em modo donwload mas ele nao entra tambem. Alguem sabe oque oide ser ? Agradeço desde ja
  25. Galera, estou com um Moto X2 aqui na assistência e quando troquei o display dele, ele funciona blz, mas quando ele bloqueia a tela sozinho ou fica por um tempo inativo ele não responde a mais nenhum comando, o que pode ser ? E os sensores não estão funcionando quando passa a mão por cima