Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 183 registros

  1. Iai galera tudo bom? Entrou em minha assistência um Motorola g4 play (xt1603) que no qual o mesmo parou de ligar o wifi, ai verifiquei que o Mac do aparelho não estava sendo reconhecido apenas aparecia um monte de zero, logo depois ele voltou a aparecer o mac ao passar a firmware nele mas sem o bootloader desbloqueado! Mas o mesmo não encontra rede nenhuma fica procurando o tempo todo, algumas vezes ele encontrou mas quando põem pra conectar some tudo de novo! Eu já fiz hard reset, fiz a firmware, resoldei os componentes próximos a antena do Wifi e nao voltou! Ele ta com bootloader e root desbloqueado! Alguém poderia me ajudar?
  2. Bom dia pessoal, estou com um Moto G5 que ao ligar, entra direto em modo fastboot. Queria saber se algum amigo já pegou algum assim. -tem algum método para passar a ROM sem ativar a depuração USB? Ou somente fazendo o procedimento na através de box?
  3. Bom dia pessoal!! Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho? vou anexar fotos do estado do mesmo.
  4. Anexar aqui apenas arquivos de flash de aparelhos Motorola que devem ser atualizados via Fastboot
  5. Olá, boa noite! Essa é o meu primeiro post. Peguei um Moto X Play de um cliente que havia quebrado o celular. Troquei o display completo e botei pra carregar e nada. Dei choque na bateria e nada. Coloquei pra carregar em carregador de 5.1A por 2hr e nada também, então comprei outra bateria e botei pra carregar em carregador de 5.1A e nada ainda. Tentei forçar o reinicio segurando o botão home por 2 minutos seguidos e também tentei fazer hard reset e o celular parece morto. Coloquei para carregar e a bateria esquenta um pouco, tanto na bateria antiga quanto na nova que comprei. Alguém pode me ajudar a resolver esse problema?
  6. Bom dia amigos. Eu tenho um Moto G5S plus (XT1802), que não carrega ligado. Tenho que desligar o aparelho para dar carga nele. Poderiam me ajudar sobre? Agradeço, Deus os abençoe!
  7. Olá Galera Esse é Meu Primeiro Tópico e venha trazer a solução definitiva do CQA Test Vamos ao Tutorial: 1ª Instale os Driver Motorola em Seu Computador 2ª Baixe os Arquivos Necessários (ADB Fastboot, Comandos 3ª Segure o Botão Power + Volume Menos por 03 Segundos 4ª Conecte o Cabo USB Ao Computador. 5ª Na Pasta que você baixo no com o Nome Passo 02 Segure Shift no Teclado e Clique com o Botão direito do Mouse no meio da Pasta e Clique Abrir Janela de Comandos Aqui. 6ª Copie e Cole os Comandos a Seguir no Prompt: 7ª Aperte o Botão Power e espere o Aparelho Ligar. ! Pronto Problema Resolvido Downloads e Programas Mega : [Hidden Content] 4Shared : [Hidden Content] Google : [Hidden Content] Video Tutorial: [Hidden Content]
  8. Bom dia. Estou com um moto g6 play sem brilho . O aparelho caiu na água já foi feita toda a limpeza necessária e não resolveu . Alguém já pegou um caso de black Light dele ? Obrigado
  9. Boa tarde Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
  10. Amigos estou com um sério problema , pelo menos pra mim rs, ao fazer uma ressolda na placa de um moto g4 xt1626 ,a mesma quebrou e separou a parte das antenas do wi-fi , impedindo assim que o som funcione e o wi-fi também , nao sei o que fazer , pois pra mim o que mais interessa é o wi-fi pois comprei o aparelho do cliente e gostaria muito de repara-lo para meu uso ou de meu filho pra ver vídeos . Segue fotos da placa
  11. Prezados, boa tarde! Depois de muita pesquisa, não encontrei por aqui nenhum caso parecido ao meu e nenhuma solução, por isso resolvi abrir este novo tópico. Uma cliente veio até mim com um Moto G6 Play Dourado, com a tela totalmente quebrada, solicitando a substituição. Troquei, com todo o cuidado necessário com todos os conectores. Fui ligar para testar e notei que o aparelho está drenando a bateria (descarregando na casa de 1% por segundo) e o mesmo não carrega. Se conecto no carregador, ele estabiliza, mas o nível de carga não sobe. No sistema, mostra a mensagem "Não está carregando". Deixei a bateria zerar, e assim que conecto (com o aparelho desligado) ele exibe porcentagens variadas e fixas (já apareceu com 47%, 37%, 31%, 27%, 23%, etc.), sem também subir de nível, mesmo com o aparelho desligado. Tentei realizar as atualizações, mas a do Android 9.0 não consigo, pois exige o mínimo de 40% de bateria, que não consigo mais atingir. Já verifiquei todos os conectores e flat também, e está tudo certo. Preciso de uma luz! Obrigado!!
  12. Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução? o Erro que aparece é "ERROR: No bootimage found. Skip to fastboot" "Boot up failed"
  13. Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
  14. Boa tarde pessoal, estou com um motorola XT1097, vulgo moto X2. Tive que efetuar a troca do conector da câmera traseira e após isso o equipamento não rotaciona mais a tela. No CPU-Z o giroscópio está travado, como se não estivesse funcionando. Alguém saberia me indicar qual é o CI responsável pelo giroscópio?
  15. Bom Dia! Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
  16. Estou com um Moto g6 plus com sintomas de hardbrick, ele só reconhece no pc como na imagem abaixo, não vibra, não faz mais nada. quando tento passar os arquivos no blankflash ele apresenta esse erro nas linhas abaixo. C:\Users\Ericcell\Downloads\Compressed\blankflash>.\qboot.exe blank-flash Motorola qboot utility version 3.86 [ -0.000] Opening device: \\.\COM19 [ 0.002] Detecting device [ 0.008] ...cpu.id = 172 (0xac) [ 0.008] ...cpu.sn = 1800530769 (0x6b51eb51) [ 0.008] Opening singleimage [ 0.009] Loading package [ 0.013] ...filename = pkg.xml [ 0.015] Loading programmer [ 0.016] ...filename = programmer.elf [ 0.016] Sending programmer [ 0.228] Handling things over to programmer [ 0.228] Identifying CPU version [ 0.229] Waiting for firehose to get ready [ 3.286] ...SDM630 1.0 [ 3.287] Determining target secure state [ 3.290] ...secure = yes [ 3.354] Configuring device... [ 3.365] Flashing GPT... [ 3.365] Flashing partition with gpt.bin [ 3.372] Initializing storage [ 3.447] ...blksz = 512 [ 3.675] Target NAK! [ 3.675] ...ERROR: SDCC Error 29 (3) [ 3.676] ...ERROR: Write Failed sector 0, size 48 [ 3.677] ...ERROR: Failed to write 1 slot 0, partition 0, start_sector 48 num_s ectors 0, error 3 [ 3.677] ...Finished programming start_sector 48 and TotalSectorsToProgram 48 [ 3.678] ERROR: do_package()->do_recipe()->do_flash()->flash_simg()->do_package ()->do_recipe()->do_flash()->gpt_flash()->lun_write()->storage_write()->firehose _do_fmt()->do_recipe()->NAK [ 3.679] Check qboot_log.txt for more details [ 3.680] Total time: 3.680s FAILED: qb_flash_singleimage()->do_package()->do_recipe()->do_flash()->flash_sim g()->do_package()->do_recipe()->do_flash()->gpt_flash()->lun_write()->storage_wr ite()->firehose_do_fmt()->do_recipe()->NAK C:\Users\Ericcell\Downloads\Compressed\blankflash>pause Pressione qualquer tecla para continuar. . .
  17. boa tarde estou com um problema em um moto g3 que o mesmo DESLIGA quando colocar chip já testei outros leitores de chip original e outras baterias também fiz atualiazação de software e ainda sem sucesso algum teria a solução do problema ?
  18. Boa noite, estou passando por um problema que muitos também devem estar passando. Estou com diversos Moto G5s pra reparar o touch,porém todos os cliente levaram resetados e sao lojistas, ninguem sabe conta google de nenhum. Gostaria de saber alguma forma de deixar conectado o Mouse OTG junto com o cabo de dados do computador pra remoção da conta, pois preciso liberar a depuração usb, removendo o cabo pra colocar o mouse, o aparelho automaticamente desliga. Alguma soluçao pra essa situação ? Aguardo feedback, obrigado.
  19. Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho. entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
  20. Alguém tem alguma solução que não seja JTAG, vários modelos Motorola quando olhamos as informações do aparelho *#*#4636#*#* apresenta radio desligado, ficando normalmente sem serviço. Mesmo passando ultima versão com RSD ainda continua. Foi passado também todos processos para remoção de CQA.
  21. Olá senhores! Trago mais um tutorial para Motorola dessa vez é como criar o arquivo logo.bin para remover o aviso na tela do aparelho quando o bootloader é desbloqueado, o processo é simples e rápido, todos os passos terão explicações por escrito e gifs demonstrativos, o aparelho utilizado nesse tutorial foi o Moto G3 XT1543 mas funciona perfeitamente em outros aparelhos da linha Motorola. Requisitos: 1 - Moto Boot Logo Maker -> MotoBootLogoMaker.zip 2 - Arquivos ADB (Caso não tenha, dentro da pasta do programa encontra-se todos os arquivos e comandos necessários para fazer o procedimento) Procedimento: 1 - Abra o programa e pasta de onde está a rom do aparelho que deseja criar o logo original e remover o aviso de desbloqueio, encontre o arquivo logo.bin e arraste para dentro do programa: 2 - Ao terminar de analisar os arquivos é necessário extrair a imagem do logo original, para fazer isso ache e selecione logo_boot e clique em "extract" e salve em uma pasta separada. 3 - Para substituir a imagem do aviso de desbloqueio do bootloader selecione a imagem logo_unlocked, clique em "Replace" e selecione a imagem do logo original que foi extraído no passo 2. 4 - Depois de ter extraído e substituído a imagem do aviso do bootloader é necessário salvar o arquivo em formato bin para que possamos instalar no aparelho novamente, para fazer isso clique em "File" e vá em "Save as" na aba "Tipo" abaixo do nome do arquivo selecione o formato "Bin File" e salve com o nome de "logo" no final o arquivo deve ficar como logo.bin Obs: Salve a imagem e o arquivo em local diferente da ROM Original para não ter problemas na hora da instalação do arquivo 5 - Depois de ter salvo, copie os arquivos de ADB e Fastboot junto com o bat para o mesmo local de onde foi salvo o logo modificado e conecte o aparelho em modo fastboot e execute o bat. Pronto, depois de todos os passos executados corretamente o aparelho deve ficar sem o aviso de desbloqueio de bootloader como na imagem abaixo: Em aparelhos mais novos como no Moto G5s Plus (XT1802) é necessário fazer o mesmo procedimento mas substituindo o arquivo com nome de "orange". Qualquer duvida sobre o procedimento citado acima poste abaixo que te responderei o quanto antes.
  22. Boa tarde. Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai. tem como alguém me ajudar? agradecido
  23. Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
  24. Bom dia! Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela. Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização. Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado. Segue o erro de atualização:
  25. Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!