Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 192 registros

  1. Olá, estou com um Motorola Moto G5s que deu hard Brick quando fui fazer o downgrade do sistema Android, Não tenho Box pra estar fazendo o desbloqueio, mas vi em alguns videos do youtube que da pra fazer esse procedimento com um cartão de memoria de 32Gb e é o que estou tentando realizar, porem não encontro o arquivo que faz o celular entrar em modo fastboot se alguém ja pegou um celular assim e conseguiu resolver desse modo ou de outro por favor estou querendo muito saber como. Obrigado!
  2. Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho. entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
  3. edvaal

    XT1626 não sai conta google

    Boa tarde. Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai. tem como alguém me ajudar? agradecido
  4. Denny Novaes

    Moto g5 xt1672 problema na tela

    Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
  5. Bom dia! Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela. Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização. Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado. Segue o erro de atualização:
  6. warleyvitoriano

    Moto g1 xt1033 sem torre de sinal

    Chegou moto g1 xt1033(modelo com 1 chip e entrada pra cartão de memoria) na assistencia que reconhece o chip mas não da rede. A torre de sinal fica vazia. Ja fiz o jumper da carcaça pro capacitor e não voltou o sinal. Tem algum jumper que funciona?
  7. pedrosousa.226

    XT1792 FRP Sem touch, soluçao ?

    Boa noite, estou passando por um problema que muitos também devem estar passando. Estou com diversos Moto G5s pra reparar o touch,porém todos os cliente levaram resetados e sao lojistas, ninguem sabe conta google de nenhum. Gostaria de saber alguma forma de deixar conectado o Mouse OTG junto com o cabo de dados do computador pra remoção da conta, pois preciso liberar a depuração usb, removendo o cabo pra colocar o mouse, o aparelho automaticamente desliga. Alguma soluçao pra essa situação ? Aguardo feedback, obrigado.
  8. Leandromegacell

    MOTO C PLUS XT1726 NÃO LIGA NÃO CARREGA

    Bom dia pessoal!! Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho? vou anexar fotos do estado do mesmo.
  9. Matheus Fhellipe de Souza

    Motorola G3 (XT1543) sem som no alto de cima

    Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
  10. Denny Novaes

    Moto g3 não liga com a bateria

    Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês
  11. SARTEL ELETRONICOS

    Motorola Xt1672 Boot Up Failed

    Boa tarde estou com este atc na bancada com o seguinte erro: Foi através pela tentativa de desbloqueio via servidor. Não passei nenhum firmware por medo de matar de vez o aparelho... Se alguém tiver alguma solução e tiver como me ajudar agradeço.
  12. otaviodelay

    xt 1672 sem sinal de chip

    bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
  13. Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados - Ja troquei duas vezes o conector dele , pensando nas trilhas Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? Grato Desde já !
  14. fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
  15. Will.f

    Moto g4 plus nao acha rede Wifi

    Boa tarde amigos Estou com um motog4 plus modelo xt1540 que nao esta buscando redes wifi , ele registra chips , pega internet via dados móveis , mais pelo Wfi nqo acha nenhuma rede, alguem tem algum dica doque se fazer? Processos ja realizados : troca de software, hard reset, ja abri o aparelgo e tentei com ele aberto ve se funcioba e nada, ja coloquei o aparelho bem proximo ao roteador e nada também. Desde ja agradeço ao irmaos !! Obrigado.
  16. michaelrspicolo

    Moto G2 não liga com bateria só na fonte

    Bom Dia! galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu grato
  17. W.Mandu

    Motorola Xt1802 não da rede

    Bom dia entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa? desde ja agradeço
  18. Amigos estou com um sério problema , pelo menos pra mim rs, ao fazer uma ressolda na placa de um moto g4 xt1626 ,a mesma quebrou e separou a parte das antenas do wi-fi , impedindo assim que o som funcione e o wi-fi também , nao sei o que fazer , pois pra mim o que mais interessa é o wi-fi pois comprei o aparelho do cliente e gostaria muito de repara-lo para meu uso ou de meu filho pra ver vídeos . Segue fotos da placa
  19. Matheus Fhellipe de Souza

    Motorola G4 Play (XT1603) sem rede wifi

    Iai galera tudo bom? Entrou em minha assistência um Motorola g4 play (xt1603) que no qual o mesmo parou de ligar o wifi, ai verifiquei que o Mac do aparelho não estava sendo reconhecido apenas aparecia um monte de zero, logo depois ele voltou a aparecer o mac ao passar a firmware nele mas sem o bootloader desbloqueado! Mas o mesmo não encontra rede nenhuma fica procurando o tempo todo, algumas vezes ele encontrou mas quando põem pra conectar some tudo de novo! Eu já fiz hard reset, fiz a firmware, resoldei os componentes próximos a antena do Wifi e nao voltou! Ele ta com bootloader e root desbloqueado! Alguém poderia me ajudar?
  20. Edvaldo Martins

    E4 Plus acaba carga fica reiniciando

    Boa tarde amigos, estou com um moto E4 plus que depois que acaba a carga e coloca a carregar ele fica somente na página inicial c algumas letras escrito embaixo "meta mode" se desconectar e conectar a bateria e colocar a carregar carrega e liga normalmente, alguma luz ?
  21. Débora Mattos

    Moto G (XT 1040) sem sinal de operadora

    Bom dia, Estou com um moto g xt1040 que não tem sinal de operadora, ele reconhece o chip quando inserido mas não tem sinal nenhum. Ao tentar realizar uma ligação ele pede que "primeiro desative o modo avião", sendo que o mesmo não está ligado. Já foi feito hard reset e atualização de software pelo prompt, que rodou normalmente, o aparelho voltou mas ainda com o mesmo defeito. Ao abrir o aparelho, notei que a blindagem superior próxima a câmera traseira estava com um pouco de oxidação, a mesma foi removida e fiz um retrabalho dos componentes com fluxo, mas o defeito persiste. Alguém já passou pelo mesmo problema e conseguiu resolver?
  22. ItaloIanetta

    Motorola Sem Wi-Fi

    Bom dia/tarde/noite! Tenho um atc que chegou com um Jump na antena wireless, a antena do atc estava quebrada e jumpeada, realizei a troca do mesmo, mas com o sistema aberto o endereço MAC do wifi aparece 02:00:00:00, e o Wi-Fi aparece Null, teria alguma solução em hardware para isso, acho muito difícil de ser software, nunca vi algo parecido...
  23. MicroSoldagem

    Arquivos de Flash Motorola - via Fastboot

    Anexar aqui apenas arquivos de flash de aparelhos Motorola que devem ser atualizados via Fastboot
  24. Boa Noite Galera, Peguei um Motorola G1, para troca de Frontal, Coisa simples né??? a placa me apresenta um consumo de 0,10 o que deixa a bateria abaixo de 3,7. não sendo possivel carregar em um carregador normal!! alguem sabe onde achar esse defeito na placa? qual capacitor trocar? agradeço a Ajuda, será bem vinda
  25. Boa noite, Hoje chegou em minha assistência um moto g5 que caiu na água, após eu fazer uma limpeza no aparelho para remoção da oxidação e agua, eu liguei o aparelho, ele liga normal mas não funciona o touch, já removi a frontal, fiz limpeza nos conectores e nada... alguém pode me ajudar?
×