Pesquisar na Comunidade

Mostrando resultados para as tags ''moto''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 55 registros

  1. Boa noite pessoal, aguem teria o jumper do conector de carga do moto g5s? Preocurei na net toda e nao achei. Preciso do jumper pra reconhecer no pc. o celular ate carrega mas nao passa dados. aguado obg...
  2. Boa tarde Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
  3. Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
  4. Boa Tarde Clan Entrou em minha assistencia um moto g4 plus xt1640 que liga porem não da imagem, nem luz de fundo, comparei os valores na escala de diodo com outro dispositivo xt1640 que esta funcionando perfeitamente e os valores batem, antes dos testes ja coloquei diversas frontais e o problema persiste Desde já agradeço respostas
  5. Boa tarde Clan Entrou em minha assistencia um moto c plus que não liga, ele consome até 0.11 com o botão power pressionado e logo que para de pressionar ele zera (como no video) aparelho não apresenta oxidação Desde ja agradeço a ajuda WhatsApp Video 2019-03-22 at 15.41.48.mp4
  6. Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO. aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera)
  7. amigos boa noite estou com um moto g5s plus que em ligação ele não apaga a tela ja troquei o sensor e continua a mesma coisa e tbm os mic não funciona no viva voz queria saber se alguem ja pegou esse problema ou se alguem tem o diagrama eletrico da parte do sensor!
  8. Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados - Ja troquei duas vezes o conector dele , pensando nas trilhas Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? Grato Desde já !
  9. Bom dia entao entrou um aparelho aqui na bancada um moto g4 xt1625 esta aparecendo carregamento lento via USB, abri o aparelho verifiquei o conector estava faltando 3 trilhas de dados fiz Jumper para os ponto mais próximos de cada mesmo nao voltou alguem poderia me dar umas dicas do que posso fazer
  10. Olá amigos. Estou na bancada com um moto x style , XT1572 que não funciona as teclas virtuais voltar , home e mult tarefas, inicialmente achava que era a frontal, troquei por uma frontal original e o defeito persiste, já dei uma analisada na placa e está tudo normal sem sinais de oxidação , o interessante é que quando giramos o smartphone e colocamos na horizontal na mesma faixa aonde não funciona os botões virtuais o touch funciona normalmente como outras funções.
  11. Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
  12. MOTO G2 mesmo sem bateira quando conecta o carregador mostra bateria em 0%
  13. bom dia pelo oque sei as regras do forum nao permite assuntos refente a imei. mais o procedimento que vou passar nao implica em nada a originalidade do imei vou passa a rom e os comandos que me ajudaram a resolver meu problema. o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste --- primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola [Hidden Content] depois do bootload desbloqueado ao entra no bootload vai aparecer status o3 em amarelo so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 faça o download dessa rom XT1603 [Hidden Content] utilize esse comandos fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot deu certo assim caso nao queira fazer tudo isso utilize esse tutorial comigo o tutorial do video nao funcionou
  14. Boa Tarde Estou com um moto X2 na minha bancada que esta me tirando o sono, o aparelho esta com o seguinte problema ao liga indica que esta com 100% de bateria, porem ao colocar o cabo ele diz que esta carregando mas não carrega, o nível da bateria fica em 100% não importa o tempo que passe ate o telefone desligar, já tente fazer o reparo sugerido no seguinte post mas não funcionou. Ja passei software já voltei para o padrões de fabrica e continua do mesmo jeito, será que alguém já pegou um problema parecido com esse que possa me indicar um caminho. Desde já agradeço.
  15. Boa Tarde amigos, estou com um Moto g3 que não esta ligando, porem na fonte ele não apresenta nenhum consumo, não esquenta em nenhuma parte, mas quando eu aperto o power o aparelho fecha curto e quando largo o curto para, ja tirei as blindagens, testei todos componentes bobinas capacitores resistores dioldo nenhum esta em curto, ja fiz ressolda e não deu nada, alguém ja pegou algum motorola assim??
  16. Boa tarde galera, chegou uma aparelho aqui na assistência com problema de rom, o cliente disse ser um G5 Plus, aparentemente parecia, porém de maneira alguma eu enxergava o aparelho pelo fastboot, daí resolvi reiniciar e me deparei com a tela em chinês, e ao verificar vi que se tratava de uma réplica, pois bem, não consigo encontrar essa rom em nenhum lugar, já fiz vários testes com roms clones do G5 Plus e nada de iniciar, apenas uma dela fica com tela branca, subistitui logo, uboot, bootimg, pra saber se alguma tinha o drive do display e nada. Gostaria de saber se alguem tem o backup desse aparelho para compartilhar, OBS: Dentre as réplicas que encontrei na net, ele tem algumas diferenças, 1: O botão de volume não é separado. 2: A gaveta do chip/sd fica em cima. 3: No protetor da câmera não tem 4 circulos próximo a câmera.
  17. Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco. Obrigado!
  18. Entrou em minha assistência um Moto g4 plus com o famoso "ghost touch" que fica tocando na tela sozinho quando o brilho está acima de 50%. Já vi vários vídeos de pessoas que resolveram apenas com o software mas nenhum deles deu certo no meu. Queria saber se já pegaram e como resolveram isso.
  19. Ola pessoas, boa tarde, meu nome e Bruno, sou técnico e queria tirar duvida com vocês, estou com um Moto G4 Plus que fui trocar tela touch funciono, mas quando fui fechar o aparelho já não quis mais dar imagem nenhuma, e quando ligo a placa esquenta, já fiz desoxidação ressolda, nos circuitos e na tomada que liga a tela touch do mesmo, mas nada, alguém sabe me dizer o que fazer ....
  20. Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco. Obrigado!
  21. Boa tarde. Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?
  22. Boa noite Entrou em minha assistência um moto x2 dando o toque na tela sozinho, já foi atualizado o software e colocado frontal original porém ele continua a teclar sozinho Desde já agradeço a ajuda
  23. Estou com um aparelho aqui na bancada, para desbloquear a conta gmail, após o procedimento, parou de funcionar o microfone. alguém sabe a solução? CerCell Celulares
  24. Estou com um moto g5 aqui na loja, alguém já tem uma solução para desbloquear?