Pesquisar na Comunidade

Mostrando resultados para as tags ''moto''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 53 registros

  1. amigos boa noite estou com um moto g5s plus que em ligação ele não apaga a tela ja troquei o sensor e continua a mesma coisa e tbm os mic não funciona no viva voz queria saber se alguem ja pegou esse problema ou se alguem tem o diagrama eletrico da parte do sensor!
  2. Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados - Ja troquei duas vezes o conector dele , pensando nas trilhas Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? Grato Desde já !
  3. Boa noite pessoal, aguem teria o jumper do conector de carga do moto g5s? Preocurei na net toda e nao achei. Preciso do jumper pra reconhecer no pc. o celular ate carrega mas nao passa dados. aguado obg...
  4. Italo Piazon

    Moto g4 carregamento via Usb

    Bom dia entao entrou um aparelho aqui na bancada um moto g4 xt1625 esta aparecendo carregamento lento via USB, abri o aparelho verifiquei o conector estava faltando 3 trilhas de dados fiz Jumper para os ponto mais próximos de cada mesmo nao voltou alguem poderia me dar umas dicas do que posso fazer
  5. Olá amigos. Estou na bancada com um moto x style , XT1572 que não funciona as teclas virtuais voltar , home e mult tarefas, inicialmente achava que era a frontal, troquei por uma frontal original e o defeito persiste, já dei uma analisada na placa e está tudo normal sem sinais de oxidação , o interessante é que quando giramos o smartphone e colocamos na horizontal na mesma faixa aonde não funciona os botões virtuais o touch funciona normalmente como outras funções.
  6. Ramon Infocell

    Moto G4 Play XT1600 NÃO FAZ DOWNGRADE

    Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
  7. MOTO G2 mesmo sem bateira quando conecta o carregador mostra bateria em 0%
  8. Joemerson Vieira

    Moto G4 Play bug do chip 2018

    bom dia pelo oque sei as regras do forum nao permite assuntos refente a imei. mais o procedimento que vou passar nao implica em nada a originalidade do imei vou passa a rom e os comandos que me ajudaram a resolver meu problema. o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste --- primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola https://motorola-global-portal-pt.custhelp.com/app/standalone/bootloader/unlock-your-device-a depois do bootload desbloqueado ao entra no bootload vai aparecer status o3 em amarelo so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 faça o download dessa rom XT1603 https://drive.google.com/uc?id=0BzwUhq8kEQXTQjBiS1dUb2RmZ1k&export=download utilize esse comandos fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot deu certo assim caso nao queira fazer tudo isso utilize esse tutorial comigo o tutorial do video nao funcionou
  9. sapinhox

    Moto X2 bateria 100% não carrega

    Boa Tarde Estou com um moto X2 na minha bancada que esta me tirando o sono, o aparelho esta com o seguinte problema ao liga indica que esta com 100% de bateria, porem ao colocar o cabo ele diz que esta carregando mas não carrega, o nível da bateria fica em 100% não importa o tempo que passe ate o telefone desligar, já tente fazer o reparo sugerido no seguinte post mas não funcionou. Ja passei software já voltei para o padrões de fabrica e continua do mesmo jeito, será que alguém já pegou um problema parecido com esse que possa me indicar um caminho. Desde já agradeço.
  10. Bruno Pires

    [Resolvido] Moto G3 não liga (Curto)

    Boa Tarde amigos, estou com um Moto g3 que não esta ligando, porem na fonte ele não apresenta nenhum consumo, não esquenta em nenhuma parte, mas quando eu aperto o power o aparelho fecha curto e quando largo o curto para, ja tirei as blindagens, testei todos componentes bobinas capacitores resistores dioldo nenhum esta em curto, ja fiz ressolda e não deu nada, alguém ja pegou algum motorola assim??
  11. Joecell (Leon)

    TLC Moto G5 Plus Réplica Rom/Backup

    Boa tarde galera, chegou uma aparelho aqui na assistência com problema de rom, o cliente disse ser um G5 Plus, aparentemente parecia, porém de maneira alguma eu enxergava o aparelho pelo fastboot, daí resolvi reiniciar e me deparei com a tela em chinês, e ao verificar vi que se tratava de uma réplica, pois bem, não consigo encontrar essa rom em nenhum lugar, já fiz vários testes com roms clones do G5 Plus e nada de iniciar, apenas uma dela fica com tela branca, subistitui logo, uboot, bootimg, pra saber se alguma tinha o drive do display e nada. Gostaria de saber se alguem tem o backup desse aparelho para compartilhar, OBS: Dentre as réplicas que encontrei na net, ele tem algumas diferenças, 1: O botão de volume não é separado. 2: A gaveta do chip/sd fica em cima. 3: No protetor da câmera não tem 4 circulos próximo a câmera.
  12. Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco. Obrigado!
  13. pedro henrique santana

    Moto G4 plus com Ghost Touch XT1644

    Entrou em minha assistência um Moto g4 plus com o famoso "ghost touch" que fica tocando na tela sozinho quando o brilho está acima de 50%. Já vi vários vídeos de pessoas que resolveram apenas com o software mas nenhum deles deu certo no meu. Queria saber se já pegaram e como resolveram isso.
  14. speedcellgvmg

    Moto G4 Plus XT1641

    Ola pessoas, boa tarde, meu nome e Bruno, sou técnico e queria tirar duvida com vocês, estou com um Moto G4 Plus que fui trocar tela touch funciono, mas quando fui fechar o aparelho já não quis mais dar imagem nenhuma, e quando ligo a placa esquenta, já fiz desoxidação ressolda, nos circuitos e na tomada que liga a tela touch do mesmo, mas nada, alguém sabe me dizer o que fazer ....
  15. Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco. Obrigado!
  16. gnathalie

    Moto E2 XT-1523 Sem sinal

    Boa tarde. Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?
  17. W.Mandu

    Moto X2 ghost touch

    Boa noite Entrou em minha assistência um moto x2 dando o toque na tela sozinho, já foi atualizado o software e colocado frontal original porém ele continua a teclar sozinho Desde já agradeço a ajuda
  18. Estou com um aparelho aqui na bancada, para desbloquear a conta gmail, após o procedimento, parou de funcionar o microfone. alguém sabe a solução? CerCell Celulares
  19. Estou com um moto g5 aqui na loja, alguém já tem uma solução para desbloquear?
  20. Bom dia pessoal, tudo bem? Então, entrou um moto g2 na assistência que desligou-se repentinamente segundo relato do cliente; testei a bateria em outro aparelho que tenho aqui e a mesma está com 96% de carga. O aparelho não está mais carregando a bateria e nem ligando, quando ligo aparece o logo da Motorola e simplesmente morre. Testei a placa e não encontrei nenhum curto está tudo ok com relação a curtos, alguém já pegou algum caso parecido que possa me dar um auxílio? Desde já agradeço. Abraços!!
  21. Matheus Fhellipe de Souza

    MOTOROLA E 2 XT1506 SEM REDE

    Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
  22. Entrou hoje aqui na minha assistência uma moto g2 com o seguinte problema consome ate 0,12a na fonte de alimentação enquanto eu fico com o botão power pressionado, quando solto o botão o consumo cai a zero, já tentei trocar o botão power e o mesmo não resolveu, alguém tem alguma dica para me ajudar
  23. Olá. Ele não carrega e nao liga. Não passa carga do conector para a bateria, mas ja testei a bateria na fonte e ela tá carregando ok quando eu tento ligar aparece um placa amarela com o ponto de exclamação ! mesma coisa acontece quando eu tento ligar pela fonte.
  24. Guilherme Alcântara

    XT1069 Boot up failed

    Olá a todos, alguem ja tem a solução para o problema de boot up failed ou failed to validade system image do moto g2? ao tenta ligar o aparelho ele ja vai para a tela de fastboot com essas mensagens.