Pesquisar na Comunidade

Mostrando resultados para as tags ''morto''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual

Encontrado 12 registros

  1. Bom dia pessoal!! Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho? vou anexar fotos do estado do mesmo.
  2. Boa Tarde Galera, eu estava dando uma pesquisada no fórum e vi que ninguém ainda teve esse problema, porem a 3 dias eu pisquei uma rom no LG E455 e ele rodou normal, porem logo apos eu desliga-lo e tentar ligar novamente, ele não quis mais ligar, ficou apagado, nem modo download nem nada, Como posso resolver ? Não achei em lugar nenhum algum arquivo de blank flash ou de bootloader, acho que só na box Medusa, mas se alguém tiver o procedimento feito a mão grande eu agradeço.
  3. para remover frp baixei a combination e passei para retirar pela Z3x, e o mesmo depois de passar o arquivo não ligou mais e na fonte só vai até 0,16
  4. Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar ele nao ligou mais Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo Alguem sabe algum procedimento para reparo ?
  5. TENHO ALGUNS LG'S AQUI NA LOJA COM DEFEITO "MORTO" NAO DA SINAL DE NADA, POREM SE CONECTAR NO PC, NO GERENCIDOR DE DISPOSITIVOS APARECE (qualcomm hs-usb qdloader 9008) QUERIA SABER SE ALGUEM SABE ALGUM METODO SEM PRECISAR DE BOX.
  6. Peguei um da marca Blue com problemas de soft , baixei a rom e vi que o meio de atualizaçao era via Flash toll Ja fiz alguns aparelhos por esse programa , Porem como já aconteceu uma vez Apos dar inicil ao procedimento , assim que ja reconheceu o aparelho , ja apresentou falha até entao beleza porem quando retirei do cabo e fui ligar novamente o Aparelho ja nao ligou mais Alguem sabe me falar algum procedimento para reviver por que isso acontece muito com esse programa , e o celular nao chega a receber a atualização ele apenas conecta.
  7. Recebi um s6 edge ontem que não liga. Dei choque na bateria e nada. Coloquei na fonte e sem pressionar nada ele consome 0.10 . Então desconectei todos os flex e continuou assim, o que pode ser ?
  8. Boa noite, Desculpa se já possui tópico sobre esse assunto. Xperia C C2304, nao liga e também nao entra em modo flash, quando conecto ao pc ele fica com o led vermelho aceso, acontece o mesmo quando coloco no carregador. nem o flashtools, nem o Xperia Companion conseguem reconhecer o aparelho. O que posso fazer? Alguem tem algum procedimento? Um dos aparelhos após algumas insistência apareceu o Logo da Sony e depois desligou novamente. Procedimentos realizados: Teste de voltagem na bateria; Teste de consumo.
  9. Ola, entrou dois lg D295f na minha Assistência morto , coloco o cabo usb nele , ele instala o driver mais nao reconhe nenhuma porta com , nao entra em modo download, so fica na tela preta , provavelmente esteva brickado , alguem ja pegou algo semelhante ? possuo a z3x com ativação LG e a Vygis , desde ja obrigado
  10. Olá pessoal do Fórum estou com um S5222 aqui que entrou para desbloq. de senha, então fiz a flash nele e desbloqueei como esta escrito em um tópico aqui no fórum e deu certo só que a flash era só em inglês ai eu baixei uma outra aqui no fórum só que na hora de fazer a flash pela z3x deu falha agora não reconhece mais em modo Download, o que e devo fazer???, ja tentei pelo MultiLoader mas Tb não reconhece segue o Print.. Alguma Dica?
  11. boa tarde apos flash no s3350 nao liga mais , nao deu nenhum erro no procedimento finalizou certo mas nao liga e na fonte fica 0,01 constante ja aconteceu isso com alguem , fiz flash via z3x
  12. Olá! Por acaso alguem sabe o testpoint para o i296? Tentei atualizar um nextel i296 que estava travado no logo com uma firmware que encontrei no forum, porém matou o aparelho e para resolver agora só com testpoint... Já fiz isso em um i465 e deu certo, porém do i296 não encontrei testpoint em lugar algum... Obrigado.