Pesquisar na Comunidade

Mostrando resultados para as tags ''k4''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Trabalho atual

Encontrado 5 registros

  1. Premiumcell

    LG K4 Novo ( x230ds ) sem iluminação

    Olá pessoal, estou com um K4 novo ( x230ds ) que liga mas não tem iluminação... quando coloco o aparelho de lado contra a luz consigo ver as imagens no display mas em outra posição a tela fica completamente preta, os leds não estão acendendo. Alguem poderia me dar uma força ?
  2. luccas1617

    k4 trilha rompida tela branca

    k4 tela branca, fui fazer um jumper no filtro mais a trilha rompeu , alguma solução? obrigado
  3. Matheus Fhellipe de Souza

    Trilha rompida no filtro do LG K4 (K130f)

    Galera tudo bom? Gostaria de saber se vocês teriam o esquema elétrico da placa do lg k4 (k130d) para que possa ver se é possível fazer um Jumper no local que rompi a ilha do filtro de imagem do lg! Há um tempo atrás eu peguei para fazer o primeiro lg k4 com tela branca mas eu acabei rompendo a ilha por esquentar de mais e estou agora precisando saber se é possível um Jumper nesta ilha para que o mesmo volte a dar imagem! Se puderem me mandar o esquema ou onde é possível fazer o Jumper é na primeira ilha de cima e da esquerda!
  4. Alexandre C F

    LG K4 K130f Carga Falsa

    Caros amigos, Estou com um problema, na semana passada deu entrada aqui na assistência um aparelho modelo k4 k130f, o mesmo estava com conector de carga com problemas ao carregar, o cliente me sinalizou que já levou em outras assistências e já fez a troca deste conector pelo menos umas 3x, por ser um problema crônico pedi para queixasse o aparelho para analise, fiz a troca do conector que também já detonado, mas a questão é a seguinte verifiquei as polaridades, fiz o teste e o mesmo não me aparenta ser o conector mas sim na placa, ao plugar o cabo o mesmo conduz energia, o problema é que leva muito tempo mudar o status de bateria, olhe as fotos abaixo, se puderem me indicar algum outro procedimento, lembrando já fiz ressolda no controlador de energia mencionado num tópico anteriormente aqui no forum, troquei o conector de carga pelo menos 3x. sintomas: Ao ligar no cabo de energia sem bateria o aparelho indica 4.20v até 4.35v, quando está com bateria ligada o mesmo apresenta 3.7v
  5. Lg de um cliente chegou aki com conector sem passa voltagem , depois subistituir a peça . mesmo assim nao passa voltagem LG k130f . sera que ha modo de puxar um jumper ?