Pesquisar na Comunidade

Mostrando resultados para as tags ''j500''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual

Encontrado 11 registros

  1. pessoal fiz uma troca conector de carga isolei td ao redor com fita aluminio e mesmo assim o microfone e o home parou funcionar, porem os botoes do ld home funcionam normalmente, alguem sabe como resolver, o conector deu certo porem agora tenho mais 2 problemas novos
  2. Postar somente soluções de Hardware,imagens de Jumps ou componentes para Samsung. Mensagens fora desses padrões seram EXCLUÌDAS sem prévio AVISO. Vamos manter este Fórum 100%ORGANIZADO. GRATO
  3. Ola amigos, estou com um j5, que o problema é o contrário do que normalmente aparece aqui no fórum: só o botão home que não funciona. Os botões digitais menu e voltar estão ok. O que eu já fiz: Já troquei esse ci regulador de tensão que muitos mostraram nas fotos aí (pelo que vi esse ci não controla o botão físico, apenas os digitais menu e voltar). Já testei com outra frontal completa que funciona tudo normalmente mas o botão home não pega de jeito nenhum. Verifiquei que a trilha do conector até esse indutor na foto abaixo está ok. Minha pergunta é: alguém sabe pra onde essa trilha segue? Eu pergunto isso porque estou com 2 placas de j5 boas e testei a continuidade com o terra e dá 0.587 na escala de diodo. Mas a placa com o defeito, não dá continuidade nenhuma. Já saí tateando com o multímetro pra ver se encontrava um ponto de continuidade, mas não encontrei. Essa trilha vai direto pra um pino no processador? Passa em algum lugar antes, de modo que dê pra fazer um jumper? Qualquer resposta mesmo que pareça óbvio é muito bem vinda, pois a gente pode esquecer de algo ou errar! Agradeço qualquer ajuda disponível e desculpe o longo texto!
  4. Olá a todos Estou com um samsung j500 aqui que chegou já mexido na placa e com consume muito alto. 0.48 na fonte, porém, assim mesmo ligando mas esquentando muito e tentei ver se estava carregando mas não deu pois com esse consumo e esquentando muito não pude deixar muito tempo no carregador. Então troquei a Ci que estava esquentando muito por uma de sucata, o consumo despareceu completamente e ao testar a voltagem na saída para bateria, aparentemente está normal mas assim mesmo não carrega, bem, até carrega mas demorou uns 20 minutos para carregar 1%. Acredito que a corrente está muito baixar mas não sei como medir a corrente. Pensando que ficou mal soldado, retirei a Ci e coloquei novamente, agora continua praticamente não carregando e o touch parou de funcionar. Já testei a tela em outra placa e está normal. Agora com esse problema do touch não funcionar, preciso resolver ele primeiro para ver a carga. O que vocês acham que pode ser? Outro componente necessário para carregar com defeito também? a Ci que coloquei está com problema? e a questão do touch parar de funcionar... alguém tem uma ideia de que componente eu deveria verificar? Desde já obrigado.
  5. galera bom dia! to com um j5 que não funcionam os sensores de voltar e menu e botão home naminha bancada ja tentei fazer softer ja troquei C.I regulador de tensão e não teve jeito alguem mais outras opções que pode ser feita para solucionar ? agradeço desde ja
  6. Samsung J5 nao liga, cliente trouxe o atc funcionando, porem nao subia carga, deixei o aparelho parado na assistência e quando fui mexer o aparelho não estava ligando, Identifiquei um componente esquentando, e o atc esta consumindo energia mesmo estando desligado, segue imagem da peça que esta esquentando e da fonte.
  7. Boa tarde galera, estou com um Samsung J500 que depois de molhado não liga, o mesmo colocado na fonte em 3,7V está consumindo 0,09v , já fiz desoxidação e ressoldei a placa porem não adiantou, Alguém poderia me ajudar?
  8. amigos, estou com um j5 que caiu na aguá e entrou na assistência não ligando, fiz o banho químico e voltou a funcionar porém não dava rede. fiz um jumper na antena e vi que é um problema meio que recorrente dessa linha e fiz uma ressolda no c.i responsável. o problema agora é que o áudio parou de funcionar, nem alto-falante, campainha nem sinal. fiz uma ressolda na placa sem sucesso, e aparentemente tudo certo na placa. alguém sabe o c.i responsável pelo áudio desse modelo ?
  9. Galera, deu entrada um j500 aqui em boot. Passei duas ROM'S nele: 5.1 e 6.0.1 ambas não funcionaram. Tentei em outro versão do ODIN e nada. Caso alguém tenha a particionada para eu poder testar aqui fico agradecido.
  10. Bom dia pessoal estou com um samsung j500 ele entrou com frontal danificado antes de fechado fiz os testes padrão onde acusou que o microfone não funcionou foram feitas várias substituições porém o problema persiste gostaria de saber se alguém tem o humores ou o esquema elétrico do mesmo.desde já agradeço
  11. Olá ! hoje entrou um samsung J5 para reparo no conector de carga, porém já tinha passado por outra assistência e estava sem o conector. Abrindo verifiquei que estava com trilha rompida. Gostaria de saber se alguém sabe algum jumper do conector desse modelo .. vlw obrigado !1