Pesquisar na Comunidade

Mostrando resultados para as tags ''desliga''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual

Encontrado 11 registros

  1. Boa tarde! Entrou um celular na assistência que claramente tinha problema na bateria, a qual, foi devidamente trocada! Após 3 dias, o telefone retornou pois estava se deligando sozinho! Realizamos um choque na bateria que voltou a funcionar normalmente. Antes de entregarmos o celular para a cliente, resolvemos testá-lo e aos 40% ele desligou sozinho e zerou a bateria! Trocamos a bateria novamente e aconteceu a mesma coisa com a bateria nova! Alguém poderia me dar uma luz da solução do problema? agradeço desde já
  2. Chegou na Assistência um Moto G XT1040, que ao conectar no carregador de tomada ele desliga e ao retirar ele volta a funcionar só que esquentando muito a bateria e o touch não funciona sendo que antes funcionava corretamente. Oque pode estar causando isso? PS: conheço o dono do aparelho e realmente estava funcionando, pois recentemente estive com o aparelho em mãos
  3. Bom dia caros colegas de profissão. Estou com um aparelho na bancada que está me quebrando a cabeça. Trata-se de um sony xperia e3 modelo d2212. O aparelho liga normalmente, e funciona tudo, porém enquanto a tela esta ligada, se ela apagar ou se for pressionado o botão power o mesmo reinicia na hora. Nem aparece desligando, é como se tivesse fechando um curto e ligando ele novamente. OBS: -Já substitui o botão por outro, e já liguei ele sem botões apenas jampeando. Quando fecho o jamper na placa como se fosse o botão power acontece a mesma coisa. -Já liguei o aparelho na fonte, não apresenta consumo nem inicia sozinho. Alguém já teve essa experiência amigos? Desde já agradeço.
  4. Bom dia pessoal, possuo em minha assistência, um motorola moto g4, modelo xt1640, o mesmo encontra se ligando sozinho (sem pressionar o botão de ligar) e desliga logo apos, já fiz a substituição da chave de ligar, e o problema persiste, e mesmo sem a chave, o mesmo continua ligando sozinho, alguma solução, ou sugestão do que possa ser? grato desde já.
  5. Ola galera, seguinte, entrou aqui na assistencia um S6 EDGE PLUS, ap esta muito estranho, quando coloco para carregar mesmo desligado com FAST CHARGER ele carrega normalmente, apos uns segundos ate minutos ele liga sozinho o que ja é estranho, ele estarta normalmente apos uns 2 minutos mexendo nele ele desarma e reinicia e assim por diante. A cliente nao quer perder os dados por isso nao passei um SW, desmontei e avaliei oxidação e nao tinha, mesmo assim fiz um banho quimico bem dado na ultra-som. Fui tentar fazer um backup pelo Smart Switch e quando esta efetuando o backup ele desarma e reinicia. Testei ele sem nenhum acessorio so a placa, bateria e a tela e apresentou o problema novamente. Avaliei o consumo e esta normal. Bateria esta um pouco viciada segundo a cliente, porem nao tenho outra para teste. Vou tentar ligar ele na fonte de alimentação e ver se vai desarmar, caso contrario nao sei mais o que fazer. Alguma ideia???
  6. BOA TARDE, ESTOU COM UM MOTO G1 XT1040 JA COLOQUEI A BATERIA PARA CARREGAR FORA ELE LIGA NORMAL SO QUE QUANDO EU CONECTO O CARREGADOR ELE DESLIGA , FICA A TELA PISCANDO E DESLIGA , JA FIZ A TROCA DE ALGUNS CAPACITORES E BOMBINAS PROXIMO AO CARREGADOR MAIS NÃO RESOLVEU ALGUEM PODERIA ME DAR ALGUMA DICA DE COMO FAÇO PARA RESOLVER ISSO ?
  7. Boa tarde, Estou com um moto e2 que esta com a tela quebrada,antes de fazer a troca da tela o telefone esta da seguinte forma. Toda vez que o celular liga, ele inicia normalmente, e quando aperta no botão power ele reinicia. Tentei usar o motorola device manager, e o mesmo quando tento iniciar, ele avisa que o celular já esta com uma atualização em andamento. Alguem sabe como concertar este problema. obrigado desde já.
  8. Tenho um S3 Neo, Que já foi trocado o conector carga e a bateria. Mas o celular esquenta muito e desliga e a bateria descarrega rapidamente. O que pode ser? Uma resolda nos componentes de carga pode resolver? Alguém teria o esquema elétrico dessa placa? Desde já agradeço!
  9. Boa tarde amigos. Estou com um lumia N530 aqui na assistência, chegou com a tela trincada, fiz a troca da tela e ao plugar na placa e fazer a montagem do aparelho percebi que ao receber o primeiro toque na tela ele começa a desligar sozinho e religar, só parando ao remover a bateria. Alguém já passou por isso e sabe a solução? Obs. Não é falta de isolamento no conector touch - lcd, fiz o teste com o mesmo já isolado.
  10. Bom, tenho um celular Galaxy Ace (S5830) e quando realizei uma ação com o Link2sd o celular simplismente desligou ao fim da ação (acreditou que chegou a finalizar, já que ao ligar o resultado mostrou isso). Gostaria de saber se isso já ocorreu com alguém aqui. E gostaria de saber se o aplicativo Chainfire 3D tem alguma possibilidade de estragar algum componente gráfico do celular, já que ouvi boatos que ele com o tempo piora a visualização de vídeos entre outras coisas. Desculpa se postei no lugar errado e desde já agradeço.
  11. Olá Pessoal do Forum, Estou com um iPhone3Gs aqui, com o seguinte problema, Desliga Ao colocar CHIP.. ele entrou para troca do display, e agr desliga qdo poe qq chip,o cliente disse que nao estava assim infelizmente nao pude testa-lo antes de executar o serviço, ja fiz atualização JB e Desbloqueio e nada disso resolveu. ele esta na 5.1.1 e com a BB 05.13.04, sem o chip o aparelho funciona normalmente, ele so desliga no momento em que o chip é reconhecido... Obg...