Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Pesquisar na Comunidade

Mostrando resultados para as tags ''audio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 25 registros

  1. EarthWormsJimm

    Alto Falantes Moto G2 XT1068

    Senhores, boa tarde. Possuo um Moto G2 - XT1068 que comprei de um amigo. Este celular havia caído na agua e foi necessário a troca do display completo. Após a desmontagem verifiquei que os demais componentes estavam todos ok. Os alto-falantes foram testados com sons e multímetro (7,2 omhs ambos). Após a montagem realizei todos os testes dos demais componentes (wifi, simcard, rede de dados, bluetooth, etc) e efetuei o reset de fabrica. Todavia o alto-falante inferior em alguns momentos apresentava "estalos" quando a tela apagada. Quando em uso (tela acessa) o alto-falante inferior não apresentava os "estalos". Já realizei atualização para o Lollipop e também downgrade para o KitKat e o erro persiste. A única tentativa que ainda não realizei por falta de ferramentas foi uma sugestão do Breno Rodrigues para o moto G2 campainha chiando (http://www.clangsm.com.br/topic/28-guia-de-reparo-para-motorola/?page=11). Minha duvida é se existe alguma configuração que possa ser feita através de software para alteração dos sons do alto-falante inferior para o superior, ou seja, todos os sons (áudio, notificações, ringtones) saírem pelo alto-falante superior.
  2. Danilo T Silva

    J7 Prime (G610) Sem áudio

    Bom dia pessoal, estou com um j7 prime aqui que molhou e parou por completo o áudio da placa, já fiz uma limpeza completa, ressoldei a placa, e atualizei o software e nada e funcionar. Não consegui encontrar o esquema elétrico da placa, se alguém puder disponibilizar o esquema ou me passar alguma dica eu agradeço. Desde já muito obrigado.
  3. kevincruzz

    Motorola G5 XT1672 - Nao sai som

    Bom pessoal, estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
  4. Matheus Fhellipe de Souza

    Motorola G3 (XT1543) sem som no alto de cima

    Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
  5. olá amigos... recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio. resetar o aparelho, através do restaurar padrão de fábrica, não resolve... foi verficiado os contatos do alto-falante, e do aurricular, tudo ok. foram testados outros alto-falantes e nada... nem fones de ouvido funcionam isso está se tornando algo recorrente na loja... o que pode ser ? e qual o possível reparo ? não sou, assinante clansoft... se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço... afinal, isso é um fórum aberto, logo, aceitando outro servers...
  6. beberoclincell

    j3 sem audio

    boa noite,chegou em minha assistencia um atc samsung j320m que segundo o cliente caiu na agua,fiz limpeza e resolda e o atc voltou,uma semana depois a cliente truxe de volta,funciona tudo menos os sons nao funciona nemhum,nem microfone,nem com fone de ouvido,alquem teria pego uma bronca dessas antes e resolveu,fico no aquardo de boias noticias
  7. Danilo T Silva

    J3 Não funciona campainha

    Boa tarde pessoal, entrou um j3 na minha loja que não funciona a campainha, a campainha funciona, já coloquei só pra testar, já fiz software e já testei a continuidade das trilhas, alguém sabe alguma solução pra esse problema? Desde já muito obrigado.
  8. Lokatell Assistência

    Moto g4 Plus Não reproduz Video

    Olá! Tenho um moto G4 Plus e ele não reproduz nenhum tipo de Vídeo ou música. Já passei Software várias vezes e nada. Verifiquei os auto-falantes para ver algo referente a música, mas sem sucesso. Já viram algo parecido ou uma solução? Estou no aguarde. Obrigado!
  9. marcus aquino

    j500 sem áudio

    amigos, estou com um j5 que caiu na aguá e entrou na assistência não ligando, fiz o banho químico e voltou a funcionar porém não dava rede. fiz um jumper na antena e vi que é um problema meio que recorrente dessa linha e fiz uma ressolda no c.i responsável. o problema agora é que o áudio parou de funcionar, nem alto-falante, campainha nem sinal. fiz uma ressolda na placa sem sucesso, e aparentemente tudo certo na placa. alguém sabe o c.i responsável pelo áudio desse modelo ?
  10. Olímpio Curiango

    Iphone 5G não funciona áudio e sensor

    Boa tarde amigos. Estou com um iphone 5g, o mesmo caiu água, mas com quase nada de oxidação. Fiz limpeza mas o mesmo não funciona o áudio durante ligação e nem o sensor. Já testei a peça completa montada (display, audio e flex) em outro iphone funcionou perfeitamente, mesmo assim coloquei a peça do outro iphone, troquei a peça e nada. Já fiz várias limpezas, tirei toda aquela blindagem e dei algumas ressoldas e nada. Por favor, alguém poderia me dá alguma dica sobre ? Aguardo, obrigado.
  11. sapim

    Cápsula áudio iPhone 4s

    Bom dia estou com iPhone que o som do auto falante estar muito baixo, já troquei dois e problema persistente. Alguém poderia me ajudar?
  12. TechcellFortaleza

    Moto X play som intermitente

    Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
  13. Mitech Cell&Cia

    Problemas de áudio e voz Moto G2

    Boa noite pessoal, estou com um moto g2 que não funcionava o microfone principal. pensei que poderia ser algum problema relacionado a software, reinstalei o sistema, e não resolveu. então substituí o microfone e o problema persistiu. agora, nem o microfone principal, nem o estereo estão funcionando. alguém ja pegou um assim?
  14. Will Gilberti

    Audio Ruim durante as chamadas

    Ei galera, meu moto g 1 está com muito chiado durante as ligações, já limpei a placa, troquei o auto falante e nada continua com o mesmo problema do ruido durante as ligações. Alguém sabe de algo para melhorar as ligações, pois a pessoa do outro lado da linha me escuta normal (limpinho) porem no meu aparelho quando recebo sai tudo destorcido e com um alto chiado, mesmo trocando de chip persiste. Obrigado Clan !
  15. Nokia Lumia 630 não funciona o áudio, já fiz o software e não funciona nada de áudio nem microfone fone e auto falante, acredito ser um problema na placa, alguém pode me ajudar em qual o componente da placa esta o problema, segue anexo. obrigado.
  16. videoegames

    LG P350 sem campainha

    1º Post: Estamos com um atc LG P350g que não está funcionando a campainha e o altofalante funciona perfeitamente. Este modelo utiliza do mesmo dispositivo para emitir o som da campainha e altofalante. Ja troquei varias vezes a campainha, dei um hard nele, resoldei os componentes sem resultado. Não encontrei o manual tecnico deste aparelho... Segundo o cliente o defeito começou a aparecer após queda do aparelho. Agradeço. 2º Post: Acabei de encontrar... http://www.clangsm.com.br/vb/6/168/43/73-manuais-t%E9cnico-lg-10.html#post215774 logo estarei analizando.
  17. sapim

    iphone 4s sem audio.

    Boa Noite. Estou com um iphone 4s que fui trocar o lcd e após isso o aparelho estar sem som nenhum. colocando outra placa na mesma carcaça o som sai normalmente. o defeito estar na placa, não percebi falta de nenhum componente. alguém já teve problema parecido para poder me ajudar. obrigado;
  18. sapim

    Samsung E3300L sem som.

    Bom dia. Estou com um Samsung E3300L que estar sem som no auto-falante, e a campainha só funciona no viva voz. Não toca quanto recebe chamada. Foi feito: Analise na placa com microscópio, troca auto-falante e campainha e flash. Sem resultado positivo. Caso alguém possa me ajudar deste já agradeço.
  19. F6amorim

    BlackBerry 8350i sem audio

    Estou com um blackberry 8350i que nao sai som de jeito nenhum, auricular, viva-voz e fone. o microfone ta OK. Ja fiz um reset factory default e atualizacao e nada ainda. Alguma luz?
  20. Boa tarde pessoal, Estou com um A953 que está com o flex rompido somente na parte do áudio interno, gostaria de saber se alguém conhece algum possível jumper. bom final de semana à todos. abraço.
  21. Eliaschop

    Problema com audio F250L

    Boa tarde. Possuo um samsung F250L há mais de 4 anos e nunca deu problema. Durante essa semana, estava com ele na mão (estava "fechado") e recebi uma ligação, mas ele não tocou. Fiz um teste de reprodução de músicas, e quando ele ficava "fechado" não tocava, quando eu o abria ele tocava. Ontem pela manhã, deixei ele aberto e fui fazer de novo o teste, e dessa vez, nem aberto, nem fechado ele não reproduzia. Quando ele funciona: -> Existe uma posição -quando ele está fechado e vou abrindo devagar, 1milímetro pra cima do microfone, sai o som do alto-falante, após levantar um pouco mais o display, ele já para. -> O fone de ouvido não foi afetado. -> No display, o player de música continua funcionando normalmente, o problema é apenas a saída. Ainda não desmontei, pois gostaria da opinião de vocês do fórum. Desde já, obrigado.
  22. lucas vivone

    i5500 áudio com trilhas rompidas

    tudo bem pessoal , to com um i5500 quando fui tirar a cápsula de áudio rompeu as trilhas . alguém tem algum reparo para adaptar outro ou então alguma forma de restaurar essa trilha rompida ' Obrigado .
  23. Amigos este atc foi trocado a placa por uma placa nova zerada de um atc novo, dai o cliente sempre estava reclamando dai então ate que enfim deixou o atc aqui pra análise, gostaria de saber se algum de vcs já tiveram problema do tipo em aparelhos com as mídias com volume baixo, desde já agradeço!!!
  24. Boa noite! Estou com um Lg Gt 540, ele só da som no fone. Esse aparelho tem um flex em que se conecta o alto falante e o vibracall. no vibracall tudo ok, mas o speaker não funciona. Algum esquema, ou ajuda, pois penso q deve ser esse flex, e não acho a peça por aqui.
  25. roadkill

    Lg GT360 sem áudio

    Estou com um gt360 com problema no microfone e no áudio. o microfone consegui resolver, mas o áudio não, a campainha fica chiando e não sai som nenhum. alguém pode me ajudar?
×