Pesquisar na Comunidade

Mostrando resultados para as tags ''antena''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 7 registros

  1. Olá, pessoal Estou começando a fazer manutenções e fui trocar a tela de um Moto G4 Play, mas ao desconectar a antena da placa (procedimento desnecessário), o conector saiu da placa rompendo 2 trilhas e agora o aparelho está sem sinal de operadora. Tentei soldar a antena removendo a ponta e ligando nos 2 terminais que restaram (circulados em amarelo na foto), mas não adiantou. Alguém poderia me orientar explicando o que posso fazer para corrigir o problema? Segue a foto da placa:
  2. Pessoal, recebi aqui na assistencia um zenfone 3 que hora funcionava chip e hora nao. Abri ele e vi que a antena estava solta, entao reparei melhor e o conector a antena estava na propri antena, tentei ressoldar e nao deu certo. Alguem tem o jump da antena dele ?
  3. Bom dia pessoal! Estou com um LG K8 aqui e o mesmo só fica no 2G, não sai disso. Quando mudo a seleção de rede, ele perde o sinal. Já peguei o manual de serviço pra ver se dá pra fazer o jumper, mas tem 34 conectores de antena. Podem me ajudar? Segue o manual de serviço do aparelho. Esquema+Elétrico+Lg+K8+K350DS+-+Manual+de+Serviço.pdf
  4. Boa Noite, tem como reconstruir a trila desse jumper na placa do iphone 4?
  5. Estou com uma placa do S3 que não funciona Wifi e Bluetooth, quando clico fica meio selecionado. Alguem sabe se tem algum esquema de voltar a funcionar? foto do defeito e da placa abaixo
  6. Olá amigos estou com um iphone 4 que não sobe sinal de rede, já verifiquei a antena e está ok, data e hora e já resetei o aparelho e o problema persiste.
  7. Olá pessoal, alguém poderia me informar como faz o Jump da antena do nexus 5?